Subject: [Dots] Second WGLC on DOTS Requirements

From: Roman Danyliw <[email-masked]>
Date: Wed, 21 Mar 2018 10:15:31 +0000

Hello!

Consistent with our discussion at the London meeting, we are starting a second working group last call (WGLC) for the DOTS Requirements draft:

Distributed Denial of Service (DDoS) Open Threat Signaling Requirements
draft-ietf-dots-requirements-14
https://tools.ietf.org/html/draft-ietf-dots-requirements-14

Please send comments to the DOTS mailing list.  The WG welcomes feedback on needed changes as well as endorsements that this draft is ready.

This second WGLC will end on April 4, 2018.

Thanks,
Roman

---

From: <[email-masked]>
Date: Wed, 21 Mar 2018 10:19:43 +0000

Hi all, 

I support the document to advance in the publication process.

I reviewed it several times and all my comments were addressed. 

Cheers,
Med

> -----Message d'origine-----
> De : Dots [mailto:[email-masked]] De la part de Roman Danyliw
> Envoyé : mercredi 21 mars 2018 10:16
> À : [email-masked]
> Objet : [Dots] Second WGLC on DOTS Requirements
> 
> Hello!
> 
> Consistent with our discussion at the London meeting, we are starting a
> second working group last call (WGLC) for the DOTS Requirements draft:
> 
> Please send comments to the DOTS mailing list.  The WG welcomes feedback on
> needed changes as well as endorsements that this draft is ready.
> 
> _______________________________________________
> Dots mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dots