Subject: [Dots] I-D Action: draft-ietf-dots-multihoming-08.txt

From: [email-masked]
Date: Mon, 25 Oct 2021 08:23:04 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the DDoS Open Threat Signaling WG of the IETF.

        Title           : Multi-homing Deployment Considerations for Distributed-Denial-of-Service Open Threat Signaling (DOTS)
        Authors         : Mohamed Boucadair
                          Tirumaleswar Reddy
                          Wei Pan
	Filename        : draft-ietf-dots-multihoming-08.txt
	Pages           : 16
	Date            : 2021-10-25

Abstract:
   This document discusses multi-homing considerations for Distributed-
   Denial-of-Service Open Threat Signaling (DOTS).  The goal is to
   provide some guidance for DOTS clients/gateways when multihomed.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-dots-multihoming/

There is also an htmlized version available at:
https://datatracker.ietf.org/doc/html/draft-ietf-dots-multihoming-08

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-dots-multihoming-08

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Tue, 26 Oct 2021 07:19:21 +0000

Hi all, 

This version integrates the comments received during the WGLC from Jon. 

Cheers,
Med

> -----Message d'origine-----
> De : I-D-Announce <[email-masked]> De la part de internet-
> [email-masked]
> Envoyé : lundi 25 octobre 2021 17:23
> À : [email-masked]
> Cc : [email-masked]
> Objet : I-D Action: draft-ietf-dots-multihoming-08.txt
> 
> 
>         Title           : Multi-homing Deployment Considerations for
> Distributed-Denial-of-Service Open Threat Signaling (DOTS)
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i-d-announce
> Internet-Draft directories: http://www.ietf.org/shadow.html or
> ftp://ftp.ietf.org/ietf/1shadow-sites.txt

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.