Subject: Re: [Driu] [Doh] SRV and HTTP - 18:30 Tuesday (room change)

From: Sebastiaan Deckers <[email-masked]>
Date: Mon, 20 Aug 2018 19:39:41 +0800

Thank you for sharing these notes.

> Action: Adam Roach will set up a mailing list.

Where? (With apologies for the cross post.)

On Wed, Jul 18, 2018 at 7:43 AM Shane Kerr <[email-masked]>
wrote:

> All,
>
> I took some random notes at the meeting. Apologies for any errors or
> misstatements.
>
> Cheers,
>
> --
> Shane
> _______________________________________________
> Doh mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/doh
>

---

From: Adam Roach <[email-masked]>
Date: Mon, 20 Aug 2018 11:22:11 -0500

> Where? (With apologies for the cross post.)

Apologies -- this fell between the cracks. I have a request in to create 
the list now, and will respond to this message with further information 
when it is set up.

/a

---

From: Adam Roach <[email-masked]>
Date: Mon, 20 Aug 2018 14:16:30 -0500

On 8/20/18 11:22 AM, Adam Roach wrote:
> Apologies -- this fell between the cracks. I have a request in to 
> create the list now, and will respond to this message with further 
> information when it is set up. 

The list is now ready to go. Subscription information is available at 
https://www.ietf.org/mailman/listinfo/http-srv

/a