Subject: [Dtls-iot] Issues not forwarded

From: Hannes Tschofenig <[email-masked]>
Date: Sat, 21 Jun 2014 20:15:17 +0200

Hi all,

For some reason none of the issues I created seems to have made it to
the mailing list (at least that's the impression I get when looking at
the Web interface).

Hence, I will forward them to the mailing list.

Ciao
Hannes

---

From: Hannes Tschofenig <[email-masked]>
Date: Sat, 21 Jun 2014 20:23:20 +0200

I also figured out what the reason for the problem is: the issue tracker
is not configured correctly and sends mails to the wrong address (namely
[email-masked] instead of [email-masked]).

I reported the issue and guess it will be fixed some time soon.

Ciao
Hannes

On 06/21/2014 08:15 PM, Hannes Tschofenig wrote:
> _______________________________________________
> dtls-iot mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dtls-iot
>