Subject: [dtn-users] DTN-error-while initializing database

From: gokul nath <[email-masked]>
Date: Mon, 12 Dec 2011 10:22:10 +0530

Hello sir,

Thank you for your consistent support, I came out of that previous error.

Now while initializing the data base, I am getting some warning that "end
transaction not implemented" as shown in the following link.

http://i.imgur.com/v5FQF.png

Also,while running the daemon, I am getting some error related to the
warning as in the following link:

http://i.imgur.com/9pTUY.png

How to overcome this problem?

Regards,
Gokulnath.

---

From: gokul nath <[email-masked]>
Date: Tue, 13 Dec 2011 09:58:30 +0530

---------- Forwarded message ----------
From: gokul nath <[email-masked]>
Date: Mon, Dec 12, 2011 at 10:22 AM
Subject: DTN-error-while initializing database
To: Elwyn Davies <[email-masked]>, [email-masked]

Hello sir,

Regards,
Gokulnath.