Subject: Re: [dtn] TIME application for IETF-94-DTN

From: <[email-masked]>
Date: Tue, 27 Oct 2015 04:56:47 +0000

As an interesting example of a  pervasive 1-bit error that resists correction: our 'Bundle of Problems' paper was published in at the IEEE Aerospace conference in 2009, not 2008.

Lloyd Wood
http://sat-net.com/L.Wood/dtn

http://dx.doi.org/10.1109/AERO.2009.4839384

________________________________
From: dtn <[email-masked]> on behalf of [email-masked] <[email-masked]>
Sent: Monday, 26 October 2015 1:14 PM
To: dtn
Subject: [dtn] TIME application for IETF-94-DTN

   Hi, I am Taixin Li from Beijing Jiaotong University and have been worked on DTN for nearly a year. I am glad to registrated IETF-94 and have submitted draft-li-dtn-hybrid-integrity-00.  It is a great honor for me to discuss DTN with you and the other researchers. I would like to apply for about 8-10 minites to share the ideas of my proposed draft-li-dtn-hybrid-integrity-00 and 5 minites for my colleague Wenfeng Shi to share the ideas of his proposed draft-shi-dtn-amcud-00 with other researchers.  Thank you very much.

Best regards

________________________________
Taixin Li
Beijing Jiaotong University
Beijing 100044, China

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 27 Oct 2015 14:24:53 +0800

Sorry for our mistake, we will correct it in the next version. Thank you very much for pointing it out.

Taixin LiBeijing Jiaotong UniversityBeijing 100044, China
 From: [email-masked]: 2015-10-27 12:56To: [email-masked]; [email-masked]: Re: [dtn] TIME application for IETF-94-DTN

Lloyd Wood