Subject: [Atoca] Document link to 3GPP PWS specifications

From: <[email-masked]>
Date: Fri, 12 Nov 2010 06:59:20 +0100

Dear ATOCA,

I got a question today on the availability of the 3GPP specifications that I referenced to in my presentation. All 3GPP specifications are available for download over here, just pick your favourite release and specification series: http://www.3gpp.org/ftp/Specs/latest/

Also historical versions are provided, but that link points to the latest available versions.

Apologies for not including the link in the presentation.

BR,
Hannu Hietalahti
3GPP TSG CT Chairman
tel: +358 40 5021724

---

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Fri, 12 Nov 2010 07:05:41 +0100

The following link also provides a slightly different way into the same data:

http://www.3gpp.org/ftp/Specs/html-info/status-report.htm

regards

Keith

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, November 12, 2010 5:59 AM
To: [email-masked]
Subject: [Atoca] Document link to 3GPP PWS specifications

Dear ATOCA,

BR,
Hannu Hietalahti
3GPP TSG CT Chairman
tel: +358 40 5021724

---

From: "Mark Wood" <[email-masked]>
Date: Fri, 12 Nov 2010 23:38:38 -0000

Gents

For you kind consideration, here is a copy of the ETSI EU alert document.

Mark