Subject: [Atoca] Consensus call for adoption of draft-schulzrinne-atoca-requirements

From: "Thomson, Martin" <[email-masked]>
Date: Fri, 12 Nov 2010 17:04:45 +0800

We would like to confirm the indication of the meeting participants on the adoption of draft-schulzrinne-atoca-requirements to the ATOCA working group.

Please send a reply to this email indicating whether we should adopt or not adopt this draft.

A significant number of participants at the meeting indicated their support for this document as a working group document.  There was no opposition.

This 2 week call ends on the 26th of November.

--Martin & Scott

---

From: "Roger Marshall" <[email-masked]>
Date: Fri, 12 Nov 2010 03:30:05 -0800

Yes.  I support adoption as a wg item.
 
-roger marshall.

________________________________

From: [email-masked] on behalf of Thomson, Martin
Sent: Fri 11/12/2010 1:04 AM
To: [email-masked]
Subject: [Atoca] Consensus call for adoption ofdraft-schulzrinne-atoca-requirements

--Martin & Scott
_______________________________________________
earlywarning mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/earlywarning

CONFIDENTIALITY NOTICE: The information contained in this message may be privileged and/or confidential. If you are not the intended recipient, or responsible for delivering this message to the intended recipient, any review, forwarding, dissemination, distribution or copying of this communication or any attachment(s) is strictly prohibited. If you have received this message in error, please notify the sender immediately, and delete it and all attachments from your computer and network.

---

From: "Richard L. Barnes" <[email-masked]>
Date: Fri, 12 Nov 2010 23:52:35 +0800

I have read this draft and believe it is a good starting point for this 
working group's requirements.  I support its adoption.
--Richard

On 11/12/10 5:04 PM, Thomson, Martin wrote:
> --Martin&  Scott