Subject: [Atoca] Meeting minutes?

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 24 Nov 2010 10:36:13 +0200

Hi all, 

I wanted to look at the meeting minutes remembering that there were some additional requirements to take into consideration. 
I could not find them in the proceedings. 

Ciao
Hannes

---

From: [email-masked] (Scott O. Bradner)
Date: Wed, 24 Nov 2010 13:02:50 -0500 (EST)

working on them

Scott

----
>From [email-masked]  Wed Nov 24 03:36:21 2010
From: Hannes Tschofenig <[email-masked]>
Date: Wed, 24 Nov 2010 10:36:13 +0200
To: [email-masked]
Subject: [Atoca] Meeting minutes?
Sender: [email-masked]

Hi all, 

Ciao
Hannes

_______________________________________________
earlywarning mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/earlywarning