Subject: Re: [EAT] FW: Call for charter consensus

From: "Diego R. Lopez" <[email-masked]>
Date: Wed, 30 Jan 2019 23:07:14 +0000

Hi,

For some strange reason I was not subscribed to the RATS list, but receiving the messages for rats-owner… I hope this is solved now.

And now the questions:

1.      Do you support this charter text (full text also provided at the end of email or at [1])?  Or do you have objections or blocking concerns?
Support
2.      Are you willing to author or participate in the development of the drafts of this WG?
Yes
3.      Are you willing to help review the drafts of this WG?
Yes
4.      Are you interested in implementing drafts of this WG?
Yes

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:         +34 913 129 041
Mobile:  +34 682 051 091
----------------------------------

On 30/01/2019, 18:26, "EAT on behalf of Hannes Tschofenig" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

FYI: For those who are not subscribed on the RATS list.

From: RATS <[email-masked]> On Behalf Of Nancy Cam-Winget (ncamwing)
Sent: Freitag, 18. Januar 2019 04:38
To: [email-masked]
Subject: [Rats] Call for charter consensus

Hello RATS participants:

At the virtual meeting on 1/16/2019, there was consensus [1] that we should pursue chartering a Working Group with the text reflected in [2].

We need to continue this discussion on the email list as well as gauge continued interest in participating in this work.  Please do so by responding to the following questions:

  1.  Do you support this charter text (full text also provided at the end of email or at [1])?  Or do you have objections or blocking concerns?
2.      Are you willing to author or participate in the development of the drafts of this WG?
3.      Are you willing to help review the drafts of this WG?
4.      Are you interested in implementing drafts of this WG?

Please provide comments including proposed text changes ASAP to provide ample time for discussion.  This call for consensus ends on February 1, 2019.

Thanks, Roman and Nancy

[1] Minutes sent: https://mailarchive.ietf.org/arch/msg/rats/xEwczqnoNgyBYlRTKg35Yo4ccWY
[2] Updated charter sent: https://mailarchive.ietf.org/arch/msg/rats/MQLZIkIK23ZlSBMB5wJjo71bOr0

IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Jeremy O'Donoghue <[email-masked]>
Date: Thu, 31 Jan 2019 12:20:43 +0000

Hi EAT and RATS lists,

My responses below on the call for charter consensus:

I support the text.

Yes

Yes

Yes

My thanks to all who have worked hard to find the right formulation for the Charter text.

Best regards
Jeremy

On 30 Jan 2019, at 23:07, Diego R. Lopez <[email-masked]<mailto:[email-masked]>> wrote:

CAUTION: This email originated from outside of the organization.
Hi,

And now the questions:

Be goode,

Dr Diego R. Lopez
Telefonica I+D

From: RATS <[email-masked]<mailto:[email-masked]>> On Behalf Of Nancy Cam-Winget (ncamwing)
Sent: Freitag, 18. Januar 2019 04:38
To: [email-masked]<mailto:[email-masked]>
Subject: [Rats] Call for charter consensus

Hello RATS participants:

Thanks, Roman and Nancy

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição
_______________________________________________
EAT mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/eat