Subject: [Ecrit] New Version of draft-ietf-ecrit-location-hiding-req

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Sun, 21 Feb 2010 17:21:03 +0200

Based on the feedback from Dan, Alexey, and Tim I have moved those
references necessary for the understanding of the document from the
informative to the normative part. 

The updated draft version can be found here: 
http://www.ietf.org/internet-drafts/draft-ietf-ecrit-location-hiding-req
-03.txt 

Ciao
Hannes

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 22 Feb 2010 13:01:19 +0100

I cleared my DISCUSS. 

Thank you for addressing my concern. 

Regards,

Dan

> -----Original Message-----
> From: Tschofenig, Hannes (NSN - FI/Espoo) 
> [mailto:[email-masked]] 
> Sent: Sunday, February 21, 2010 5:21 PM
> To: Romascanu, Dan (Dan); ext Alexey Melnikov; [email-masked]
> Cc: [email-masked]
> Subject: New Version of draft-ietf-ecrit-location-hiding-req
> 
> Based on the feedback from Dan, Alexey, and Tim I have moved 
> those references necessary for the understanding of the 
> document from the informative to the normative part. 
>