Subject: Starting New Stage 1 EDI Interop Testing First Week in Feb. 1999

From: "RIK drummond" <[email-masked]>
Date: Mon, 11 Jan 1999 11:53:42 -0600

If you wish to be involved please let me know. I would expect we will do
stage two testing in April/May timeframe.

Regards, Rik

---

From: "RIK drummond" <[email-masked]>
Date: Tue, 12 Jan 1999 14:30:49 -0600

Stage 1 is development/testing - stage 2 is final verification. If one is
really, really, really sure that they can pass stage 2 without doing stage 1
they can skip stage one. however since we only test once a year... not
completing the final stage 2 verification would mean waiting a year for the
next test..... hope that helps. rik

> -----Original Message-----
> From: Nagender Vedula (Exchange) [mailto:[email-masked]]
> Sent: Tuesday, January 12, 1999 11:47 AM
> To: 'RIK drummond'
> Subject: RE: Starting New Stage 1 EDI Interop Testing First Week in Feb.
> 1999
>
>
> Hello Rik,
>
> Microsoft wishes to be involved.
>
> What is stage 1 and stage 2 ?
>
> Regards
> ,
> Nagender
>
> -----Original Message-----
> From: RIK drummond [mailto:[email-masked]]
> Sent: Monday, January 11, 1999 9:54 AM
> To: [email-masked]
> Subject: Starting New Stage 1 EDI Interop Testing First Week in Feb.
> 1999
> Importance: High
>
>