Subject: [edu-team] Fwd: IETF 77 - Anaheim

From: Margaret Wasserman <[email-masked]>
Date: Thu, 10 Dec 2009 15:40:09 -0500

FYI --

What are our plans for Anaheim?

Margaret

Begin forwarded message:

> From: Marcia Beaulieu <[email-masked]>
> Date: December 10, 2009 3:29:08 PM EST
> To: Margaret Wasserman <[email-masked]>
> Subject: IETF 77 - Anaheim
>
> Hi Margaret,
>
> Do you know which tutorials will be offered in Anaheim?  We are  
> planning on opening registration December 21 and are hoping to have  
> that information available on the registration form.
>
> Thanks,
>
> Marcia

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 12 Dec 2009 08:54:25 +1300

Hmm. Can we have an updated summary of recent tutorials?

Will Scott be doing newcomers this time?

Regards
   Brian

On 2009-12-11 09:40, Margaret Wasserman wrote:
> _______________________________________________
> edu-team mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/edu-team
>

---

From: Marcia Beaulieu <[email-masked]>
Date: Mon, 14 Dec 2009 12:58:06 -0600

Hi Margaret,

Just checking to see if anything has been decided on the tutorials.

Thanks,

Marcia

Begin forwarded message:

> Date: December 10, 2009 2:29:08 PM CST

---

From: [email-masked] (Scott O. Bradner)
Date: Mon, 14 Dec 2009 14:05:01 -0500 (EST)

I assume the newbee song & dance will be offered & I'm willing
to give it

Scott

----
>From [email-masked]  Mon Dec 14 13:58:16 2009
From: Marcia Beaulieu <[email-masked]>
Date: Mon, 14 Dec 2009 12:58:06 -0600
To: Margaret Wasserman <[email-masked]>
Cc: Alexa Morris <[email-masked]>, EDU Team <[email-masked]>,
	Lo Wanda <[email-masked]>
Subject: [edu-team] Fwd: IETF 77 - Anaheim
Sender: [email-masked]

--===============0017752777==
Content-Type: multipart/alternative; boundary=Apple-Mail-11--957955200

--Apple-Mail-11--957955200
Content-Transfer-Encoding: 7bit
Content-Type: text/plain;
	charset=us-ascii;
	format=flowed;
	delsp=yes

Hi Margaret,

Thanks,

Marcia

> that information available on the registration form.

--Apple-Mail-11--957955200
Content-Transfer-Encoding: quoted-printable
Content-Type: text/html;
	charset=us-ascii

<html><head></head><body style=3D"word-wrap: break-word; =
-webkit-nbsp-mode: space; -webkit-line-break: after-white-space; ">Hi =
Margaret,<div><br></div><div>Just checking to see if anything has been =
decided on the =
tutorials.</div><div><br></div><div>Thanks,</div><div><br></div><div>Marci=
a<br><div><br><div>Begin forwarded message:</div><br =
class=3D"Apple-interchange-newline"><blockquote type=3D"cite"><div =
style=3D"margin-top: 0px; margin-right: 0px; margin-bottom: 0px; =
margin-left: 0px;"><span style=3D"font-family:'Helvetica'; =
font-size:medium; color:rgba(0, 0, 0, 1);"><b>From: </b></span><span =
style=3D"font-family:'Helvetica'; font-size:medium;">Marcia Beaulieu =
&lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br></span></=
div><div style=3D"margin-top: 0px; margin-right: 0px; margin-bottom: =
0px; margin-left: 0px;"><span style=3D"font-family:'Helvetica'; =
font-size:medium; color:rgba(0, 0, 0, 1);"><b>Date: </b></span><span =
style=3D"font-family:'Helvetica'; font-size:medium;">December 10, 2009 =
2:29:08 PM CST<br></span></div><div style=3D"margin-top: 0px; =
margin-right: 0px; margin-bottom: 0px; margin-left: 0px;"><span =
style=3D"font-family:'Helvetica'; font-size:medium; color:rgba(0, 0, 0, =
1);"><b>To: </b></span><span style=3D"font-family:'Helvetica'; =
font-size:medium;">Margaret Wasserman &lt;<a =
href=3D"mailto:[email-masked]">[email-masked]</a>&gt;<br></span></di=
v><div style=3D"margin-top: 0px; margin-right: 0px; margin-bottom: 0px; =
margin-left: 0px;"><span style=3D"font-family:'Helvetica'; =
font-size:medium; color:rgba(0, 0, 0, 1);"><b>Subject: </b></span><span =
style=3D"font-family:'Helvetica'; font-size:medium;"><b>IETF 77 - =
Anaheim</b><br></span></div><br><div>Hi Margaret,<br><br>Do you know =
which tutorials will be offered in Anaheim? &nbsp;We are planning on =
opening registration December 21 and are hoping to have that information =
available on the registration =
form.<br><br>Thanks,<br><br>Marcia<br></div></blockquote></div><br></div><=
/body></html>=

--Apple-Mail-11--957955200--

--===============0017752777==
Content-Type: text/plain; charset="us-ascii"
MIME-Version: 1.0
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

--===============0017752777==--

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 15 Dec 2009 08:36:53 +1300

I asked a day or two ago for a list of the recently offered
tutorials... does anybody have that to hand?

(Scott, did I send you the PPT as updated for Hiroshima?
If not, let me know.)

Regards
   Brian Carpenter

On 2009-12-15 08:05, Scott O. Bradner wrote:
> X-Original-To: [email-masked]
> Delivered-To: [email-masked]
> X-Original-To: [email-masked]
> Delivered-To: [email-masked]
> X-Virus-Scanned: amavisd-new at amsl.com
> X-Spam-Flag: NO
> X-Spam-Score: -100.123
> X-Spam-Level: 
> X-Spam-Status: No, score=-100.123 tagged_above=-999 required=5
> 	tests=[AWL=2.474, BAYES_00=-2.599, HTML_MESSAGE=0.001,
> 	USER_IN_WHITELIST=-100]
> X-Virus-Scanned: amavisd-new at amsl.com
> Mime-Version: 1.0 (Apple Message framework v1076)
> References: <[email-masked]>
> X-Mailer: Apple Mail (2.1076)
> X-BeenThere: [email-masked]
> X-Mailman-Version: 2.1.9
> Precedence: list
> List-Id: IETF Education Team <edu-team.ietf.org>
> List-Unsubscribe: <https://www.ietf.org/mailman/listinfo/edu-team>,
> 	<mailto:[email-masked]?subject=unsubscribe>
> List-Archive: <http://www.ietf.org/mail-archive/web/edu-team>
> List-Post: <mailto:[email-masked]>
> List-Help: <mailto:[email-masked]?subject=help>
> List-Subscribe: <https://www.ietf.org/mailman/listinfo/edu-team>,
> 	<mailto:[email-masked]?subject=subscribe>
> Content-Type: multipart/mixed; boundary="===============0017752777=="
> Errors-To: [email-masked]
> 
>

---

From: [email-masked] (Scott O. Bradner)
Date: Mon, 14 Dec 2009 14:39:59 -0500 (EST)

that has been done at least twice but its fine with me
to do it again

Scott
---
>From [email-masked]  Mon Dec 14 14:11:21 2009
Cc: [email-masked],
 [email-masked],
 [email-masked],
 [email-masked]
From: Alexa Morris <[email-masked]>
To: Scott O. Bradner <[email-masked]>
Subject: Re: [edu-team] Fwd: IETF 77 - Anaheim
Date: Mon, 14 Dec 2009 11:11:12 -0800

Scott,

We are also talking about recording the newcomer's tutorial so that we  
can make it available on the website for later viewing / listening. Is  
that ok with you?

Alexa

> Errors-To: [email-masked]

-----------
Alexa Morris / Executive Director / IETF
48377 Fremont Blvd., Suite 117, Fremont, CA  94538
Phone: +1.510.492.4089 / Fax: +1.510.492.4001
Email: [email-masked]

Managed by Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com <http://www.amsl.com/>

---

From: Alexa Morris <[email-masked]>
Date: Mon, 14 Dec 2009 11:11:12 -0800

Scott,

Alexa

-----------

---

From: [email-masked]
Date: Tue, 15 Dec 2009 10:02:13 +0100 (CET)

Hi Brian,

Just to double-check: I sent the list of recent tutorials to the list
yesterday. Let me know if you didn't receive it.

Mirjam

---

From: Marcia Beaulieu <[email-masked]>
Date: Wed, 16 Dec 2009 12:35:34 -0600

Hi,

Just wondering if there is an update on which tutorials will be  
offered in Anaheim.  Registration opens on Monday and we need to  
updated the database at the latest this Friday, with that information.

Thanks,

Marcia

On Dec 15, 2009, at 3:02 AM, [email-masked] wrote:

>>> style=3D"font-family:'Helvetica'; font-size:medium; color:rgba(0,  
>>> 0, 0,
>>> =
>>> v><div style=3D"margin-top: 0px; margin-right: 0px; margin-bottom:  
>>> 0px;
>>> =
>>> font-size:medium; color:rgba(0, 0, 0, 1);"><b>Subject: </b></ 
>>> span><span
>>> =
>>> opening registration December 21 and are hoping to have that  
>>> information
>>> =