Subject: RE: [Emu] CAPWAP and HOKEY interim meetings

From: "Joseph Salowey \(jsalowey\)" <[email-masked]>
Date: Sat, 18 Nov 2006 15:04:54 -0800

There is an IEEE 802.1 interim in Monterey, CA 1/22 - 1/26 (most of the
rest of 802 is in London the week before).  I may attend Hokey if it
doesn't conflict with 802.1 sessions I need to attend. 

> -----Original Message-----
> From: Charles Clancy [mailto:[email-masked]] 
> Sent: Friday, November 17, 2006 10:01 AM
> To: [email-masked]; [email-masked]
> Subject: [Emu] CAPWAP and HOKEY interim meetings
> 
> CAPWAP and HOKEY WGs,
> 
> The chairs of both CAPWAP and HOKEY feel an interim meeting 
> between IETF
> 67 and 68 is necessary in order to meet their respective 
> milestones.  Due to a likely overlap in some participants, 
> consecutive, co-located meetings are suggested.
> 
> The chairs propose to hold a 3-day event (1 day for HOKEY 
> followed by 2 days for CAPWAP) in the San Francisco Bay area 
> the week of January 22. Due to a preference of not traveling 
> on weekends, meeting Tue-Thu (Jan 23-25) is suggested.  
> Please send comments to the lists on the proposed schedule, 
> area, preference on dates, and which meeting(s) you're likely 
> to attend. 
> Also please indicate any possible overlooked conflicts with 
> conferences and other events.
> 
> If your organization would be interested in providing a venue 
> to host the event, please let us know.  In particular, we are 
> interested in your site's space availability, accessibility 
> to visitors, guest Internet connectivity, ability to provide 
> lunch, and proximity to a major airport and reasonably-priced hotels.
> 
> Thanks!
> 
> --
> t. charles clancy, ph.d.  <>  [email-masked]  <>  www.cs.umd.edu/~clancy
> 
> 
> _______________________________________________
> Emu mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/emu
> 

_______________________________________________
Emu mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/emu

---

From: "Mani, Mahalingam \(Mani\)" <[email-masked]>
Date: Fri, 17 Nov 2006 11:29:32 -0700

My feeling is that between an offer to host both vs. one; the former
offer is likely to be looked upon more favorably for reasons of
logistics and in consideration for those who would likely wish to attend
both (maybe a handful).

That should not stop anyone from making what offer they can/willing to.

-mani
-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Lakshminath
Dondeti
Sent: Friday, November 17, 2006 10:18 AM
To: Charles Clancy; [email-masked]; [email-masked]
Subject: Re: [Hokeyp] [Emu] CAPWAP and HOKEY interim meetings

Not sure how the flight schedules work, but it would be good to have 
2 days for HOKEY too.  The evening between the first and the second 
days of the meeting can be used for offline discussions to come to
consensus.

On hosting, does one have to host both meetings? :)  I can make a 
case for a HOKEY meeting in QUALCOMM.

regards,
Lakshminath

At 10:01 AM 11/17/2006, Charles Clancy wrote:
>CAPWAP and HOKEY WGs,
>
>The chairs of both CAPWAP and HOKEY feel an interim meeting between
IETF
>67 and 68 is necessary in order to meet their respective milestones.
Due
>to a likely overlap in some participants, consecutive, co-located
meetings
>are suggested.
>
>The chairs propose to hold a 3-day event (1 day for HOKEY followed by 2
>days for CAPWAP) in the San Francisco Bay area the week of January 22.
Due
>to a preference of not traveling on weekends, meeting Tue-Thu (Jan
23-25)
>is suggested.  Please send comments to the lists on the proposed
schedule,
>area, preference on dates, and which meeting(s) you're likely to
attend.
>Also please indicate any possible overlooked conflicts with conferences
>and other events.
>
>If your organization would be interested in providing a venue to host
the
>event, please let us know.  In particular, we are interested in your
>site's space availability, accessibility to visitors, guest Internet
>connectivity, ability to provide lunch, and proximity to a major
airport
>and reasonably-priced hotels.
>
>Thanks!
>
>--

_______________________________________________
Hokeyp mailing list
[email-masked]
http://www.opendiameter.org/mailman/listinfo/hokeyp