Subject: [Emu] EMU WG Consensus call on acceptance of the tunnel requirements draft as a work item

From: Alan DeKok <[email-masked]>
Date: Thu, 05 Jun 2008 15:50:35 +0200

This is a consensus call for acceptance of the tunnel requirements draft
as an EMU WG work item.   The consensus call will last until June 20,
2008.  Please send email to the list stating whether you are in favor or
opposed to accepting this document as an EMU WG work item.

http://tools.ietf.org/id/draft-salowey-emu-eaptunnel-req-01.txt
_______________________________________________
Emu mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/emu

---

From: "Joseph Salowey (jsalowey)" <[email-masked]>
Date: Wed, 18 Jun 2008 08:57:56 -0700

I'm in favor of accepting this document as an EMU work item.

Joe 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Alan DeKok
> Sent: Thursday, June 05, 2008 6:51 AM
> To: [email-masked]
> Subject: [Emu] EMU WG Consensus call on acceptance of the 
> tunnel requirements draft as a work item
> 
> 2008.  Please send email to the list stating whether you are 
> in favor or opposed to accepting this document as an EMU WG work item.
>

---

From: "Stephen Hanna" <[email-masked]>
Date: Wed, 18 Jun 2008 16:31:00 -0400

+1

Steve 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Joseph Salowey (jsalowey)
Sent: Wednesday, June 18, 2008 11:58 AM
To: Alan DeKok; [email-masked]
Subject: Re: [Emu] EMU WG Consensus call on acceptance of the
tunnelrequirements draft as a work item

Joe

---

From: "Hao Zhou (hzhou)" <[email-masked]>
Date: Wed, 18 Jun 2008 16:44:39 -0400

Me too. 

> Behalf Of Stephen Hanna
> Sent: Wednesday, June 18, 2008 4:31 PM
> To: Joseph Salowey (jsalowey); Alan DeKok; [email-masked]
> Subject: Re: [Emu] EMU WG Consensus call on acceptance of 
> thetunnelrequirements draft as a work item
> 
> +1
> 
> Steve 
> 
> Behalf Of Joseph Salowey (jsalowey)
> Behalf Of 
> > Alan DeKok
> > Subject: [Emu] EMU WG Consensus call on acceptance of the tunnel 
> > requirements draft as a work item
> > 
> > 2008.  Please send email to the list stating whether you 
> are in favor 
> > or opposed to accepting this document as an EMU WG work item.
> >

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Wed, 18 Jun 2008 13:45:51 -0700

I'm also in favor...

	Nancy

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Hao Zhou (hzhou)
Sent: Wednesday, June 18, 2008 1:45 PM
To: Stephen Hanna; Joseph Salowey (jsalowey); Alan DeKok; [email-masked]
Subject: Re: [Emu] EMU WG Consensus call on acceptance
ofthetunnelrequirements draft as a work item

Me too. 

> Stephen Hanna

---

From: [email-masked]
Date: Wed, 18 Jun 2008 22:57:55 +0200 (CEST)

+1

---

From: "Glen Zorn" <[email-masked]>
Date: Thu, 19 Jun 2008 15:21:08 +0700

Won't hurt, I suppose, as long as the adoption isn't a pass to WGLC (as it
seems to be in some other WGs).
...

---

From: Pascal Urien <[email-masked]>
Date: Fri, 20 Jun 2008 19:03:13 +0200

I am also in favor

Pascal

---

From: "Josh Howlett" <[email-masked]>
Date: Fri, 20 Jun 2008 18:45:04 +0100

Me too.

josh. 

> Behalf Of Pascal Urien
> Sent: 20 June 2008 18:03
> Subject: Re: [Emu] Â Â EMUÂ WGÂ ConsensusÂ callÂ on Â 
> acceptanceofthetunnelrequirementsÂ draftÂ as Â aÂ workÂ item
> 
> I am also in favor
> 
> Pascal
> 
> > > From: [email-masked] [mailto:[email-masked]] 
> On Behalf 
> > > Of Hao Zhou (hzhou)
> > >> From: [email-masked] [mailto:[email-masked]] 
> On Behalf 
> > >> Of Stephen Hanna
> > >> From: [email-masked] [mailto:[email-masked]] 
> On Behalf 
> > >> Of Joseph Salowey (jsalowey)

JANET(UK) is a trading name of The JNT Association, a company limited
by guarantee which is registered in England under No. 2881024 
and whose Registered Office is at Lumen House, Library Avenue,
Harwell Science and Innovation Campus, Didcot, Oxfordshire. OX11 0SG