Subject: Re: [Entmib] WG Last Call: draft-ietf-entmib-sensor-mib-00.txt

From: Margaret Wasserman <[email-masked]>
Date: Fri, 24 May 2002 13:01:19 -0400

Hi All,

This draft was submitted to the IESG for consideration as a PS last
week.  I'll let you know when I hear anything further.

Margaret

At 11:58 AM 3/25/02 , Margaret Wasserman wrote:
>Hi All,
>
>Having received no objections from the list, I'd like
>to officially start the WG last call for moving the
>Entity Senor MIB to Proposed Standard.  The WG last
>call period will be open through Sunday, April 7th.
>
>Current text of the MIB can be found at:
>
>http://www.ietf.org/internet-drafts/draft-ietf-entmib-sensor-mib-00.txt
>
>Comments should be addressed to the list, to me and/or
>to the author, Andy Bierman ([email-masked]).
>
>Thanks,
>Margaret
>
>
>
>
>
>
>
>
>_______________________________________________
>Entmib mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/entmib 

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Margaret Wasserman <[email-masked]>
Date: Fri, 24 May 2002 13:01:19 -0400

Hi All,

Margaret