Subject: RE: [Entmib] Entity State MIB Issue Status

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 6 Jan 2004 08:35:28 -0500

Hi

I submitted the update to this draft a couple of weeks ago, but my
submission was corrupted somehow. I resubmitted shortly after but have not
seen it yet. If it doesn't show up in the next couple days, I'll email it to
the list.

Having received no objections to the proposed resolutions, I have 'resolved'
all the issues in http://rt.psg.com (ietf, ietf). So far I think I'm finding
this tool useful, although it was annoying until I learned the trick that if
a 'submit' was taking too long stop it and try again. Otherwise you end up
with timeouts and you lose your form data and have to start again.

Sharon

-----Original Message-----
From: Chisholm, Sharon [CAR:0S00:EXCH] 
Sent: Wednesday, December 17, 2003 9:10 AM
To: [email-masked]
Subject: [Entmib] Entity State MIB Issue Status

Hi

The goal is to get the updated Entity State MIB out by the end of the week.

As the proposed resolutions to the following entstate issues have received
no objections, I will close them in rt.psg.com.

71, 72,73,74, 75, 76 and 78.

Proposed resolutions for the following issues were only recently posted so
these will remain open until Friday to allow more time to comment:

79, 80 and 244

The following issues are awaiting either proposed resolutions or updated
proposed resolutions:

77 and 243

Sharon Chisholm
Portfolio Integration
Nortel Networks
Ottawa, Canada

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 6 Jan 2004 08:35:28 -0500

Hi

Sharon

-----Original Message-----
From: Chisholm, Sharon [CAR:0S00:EXCH] 
Sent: Wednesday, December 17, 2003 9:10 AM
To: [email-masked]
Subject: [Entmib] Entity State MIB Issue Status

Hi

79, 80 and 244

77 and 243

Sharon Chisholm
Portfolio Integration
Nortel Networks
Ottawa, Canada