Subject: [issue 8] data encoding

From: "Khosravi, Hormuzd M" <[email-masked]>
Date: Wed, 12 Jan 2005 16:04:03 -0800

Hi All,
 
I am sending out this email to capture the data encoding issue, that
needs to be discussed and finalized.
Data encoding and Path are the two main items that need to be resolved
for the protocol draft.
 
I remember Steve/Zsolt had posted something on this sometime back. We
could probably start the discussion using that text?
 
regards
Hormuzd

---

From: Jamal Hadi Salim <[email-masked]>
Date: Wed, 12 Jan 2005 19:29:15 -0500

Hormuzd,

I belive that topic is being discussed under "Subject: [issue6] Summary
of Path"

The path-data describes how dats is encoded.
Refer to the doc i posted on that thread. 

cheers,
jamal