Subject: Ftp-WG: Get Val�(u)m, V|@gra, X(a)n@x, Som(a) Diet Pills Many Meds. S5HkX

From: "Osvaldo " <>
Date: Mon, 26 Jan 2004 13:31:06

You will not need any prescription to get your medications now. We ship overnight to you and no doctors appt. necess.

If you need Xanax, Valium, Viagra, Soma, Zyban, Paxil or Meridia we have it.

You can get all the medications you need with no hassles or problems.

No Doctors appointment necessary.

Will ship worldwide.

No forms to fill out! Everyone is approved.

Click here
www.911pharma.biz,

Get every medication you may ever need and many more..

Get The Most Popular Medications Now!

Go to our site for more information, so we can help you with all your prescription needs.

You will not be disappointed.
%RND_Text

---

From: [email-masked]
Date: Mon, 26 Jan 2004 16:46:15

The RFC is clear about most of the commands .. but could someone tell me an example of a supported AUTH mechanism?  I wasn't to clear on what could/should be supported .. Thanks

Abe

---

From: Jeffrey Altman <[email-masked]>
Date: Mon, 26 Jan 2004 19:20:59

GSSAPI
SRP
KRB4
TLS

are all examples