Subject: [gaia] Fwd: [ciresearchers] Facebook app to offer free internet in Zambia

From: Arjuna Sathiaseelan <[email-masked]>
Date: Thu, 31 Jul 2014 12:48:24 -0400

forwarding..

Arjuna

---------- Forwarded message ----------
From: michael gurstein <[email-masked]>
Date: 31 July 2014 11:12
Subject: [ciresearchers] Facebook app to offer free internet in Zambia
To: [email-masked], [email-masked],
[email-masked]

http://www.ft.com/cms/s/0/5544f8e8-182c-11e4-a6e4-00144feabdc0.html#ixzz393hWknkI

Facebook app to offer free internet in Zambia

By Hannah Kuchler in San Francisco

Facebook has created an app to offer free basic internet services to
users in emerging markets and is teaming up first with a carrier in
Zambia to offer job searches, weather forecasts and Wikipedia.

The Internet.org app – named after the project to extend the internet
to the two-thirds of the world who are not online – allows people to
access these services, as well as Facebook and the company’s Messenger
app without paying data fees.

The new app will be first available to subscribers to Airtel, one of
the largest carriers in Zambia. It works on both smartphones and the
more basic feature phones that are common in developing countries.

Guy Rosen, product management director at Internet.org and founder of
Onavo, a start-up acquired by Facebook last year, said the app would
help overcome the two main barriers to internet adoption: people not
knowing why they would want to use the web and not being able to
afford it.

“Awareness is a problem, people don’t really know what the internet
is. It is a vague and abstract concept so they don’t know what it can
do for the lives and livelihood,” he said.

Mr Rosen added it was designed to be easy to use and not eat up huge
amounts of data. “It is simplicity, it is not a big sexy app,” he
said.

While Internet.org is probably most famous for developing drones to
beam down connectivity to the most far flung corners of the world,
this app will help them target the 85 per cent of the world’s
population that lives in areas with only cellular coverage.

The app will also help Facebook with its mission to “connect everyone”
and expand its userbase beyond the 1.3bn people who already use the
social network.

Mark Zuckerberg, Facebook founder, started Internet.org, an industry
coalition that is working to deliver the internet to everyone.

Speaking at the Mobile World Congress in Barcelona earlier this year,
Mr Zuckerberg said his goal was to offer basic internet services for
free: “We think that we can do this in a way that gets people access
to some basic services while increasing the overall number of
subscribers and profits for the overall industries [so] people can
invest more in building out this infrastructure even more.”

He added that increasing internet participation over time would
“probably be good for us [Facebook] several times over”.

Facebook has run many deals with telecoms companies around the world
to ‘zero rate’ the Facebook app, allowing people to access it without
paying for data. Mr Rosen said these had been successful for the
carriers because those who can afford it, often spend more on data
when they understand what the internet can offer.

“Our vision for free basic services is to make them an on ramp to the
internet,” he said.

[email-masked]

To unsubscribe (subscribe) send an email to: [email-masked] with the
message unsub (sub) ciresearchers

-- 
Arjuna Sathiaseelan | http://www.cl.cam.ac.uk/~as2330/

---

From: Jim Forster <[email-masked]>
Date: Thu, 31 Jul 2014 11:45:07 -0700

It seems to me that Facebook is getting a lot of mileage over what is really just a pricing program with the operator, by Zero Rating their app.

While differential pricing schemes are quite common in high fixed cost / low variable cost services, as they useful in extracting more money from some than from others for fundamentally the same service, I don't see that this "free internet in Zambia" does any of:
  a) increasing the service area, i.e., reaching people that were previously out of reach
  b) introducing new technology that might greatly reduce $$/Mbps or $$/GB

As an aside, this pricing behavior is considered by some to be not consistent with the principles of net neutrality; I believe it's not allowed in Brazil.
Even with a more liberal interpretation, a question would arise: do operators take Zero Rating requests under a FRAND (Fair, Reasonable, and Non-Discriminatory) basis, or only from big players like Facebook?

  -- Jim

---

From: "Song, Stephen" <[email-masked]>
Date: Thu, 31 Jul 2014 16:48:00 -0300

Hi Jim,

To be fair, this is a little better than a zero-rated FB as it integrates a
number of different services including:

AccuWeather
Airtel
eZeLibrary
Facebook
Facts for Life
Google Search
Go Zambia Jobs
Kokoliko
MAMA (Mobile Alliance for Maternal Action)
Messenger
Wikipedia
WRAPP (Women's Rights App)
Zambia uReport

http://internet.org/press/introducing-the-internet-dot-org-app

I agree with you about increasing the service area and introducing new
technologies but I hope those are also part of Internet.org's strategy.

As to whether zero-rating apps is a violation of net-neutrality, the EFF
would certainly agree with you (
https://www.eff.org/deeplinks/2014/07/net-neutrality-and-global-digital-divide).
 I happen to think that zero-rating apps in Africa is a side-show for the
real net neutrality issues which relate more to open access backbones and
access to spectrum.  I believe that net neutrality debates are being
exported wholesale from the US to emerging markets without taking into
account that the infrastructure and economics are very different.  My take
here https://manypossibilities.net/2014/05/net-neutrality-in-africa/

Cheers... Steve

P.S.  It was Chile
http://qz.com/215064/when-net-neutrality-backfires-chile-just-killed-free-access-to-wikipedia-and-facebook/

On 31 July 2014 15:45, Jim Forster <[email-masked]> wrote:

> It seems to me that Facebook is getting a lot of mileage over what is
> really just a pricing program with the operator, by Zero Rating their app.
>
> While differential pricing schemes are quite common in high fixed cost /
> low variable cost services, as they useful in extracting more money from
> some than from others for fundamentally the same service, I don't see that
> this "free internet in Zambia" does any of:
> As an aside, this pricing behavior is considered by some to be not
> consistent with the principles of net neutrality; I believe it's not
> allowed in Brazil.
> Even with a more liberal interpretation, a question would arise: do
> operators take Zero Rating requests under a FRAND (Fair, Reasonable, and
> Non-Discriminatory) basis, or only from big players like Facebook?
>
>   -- Jim
>
>
> _______________________________________________
> gaia mailing list
> [email-masked]
> https://irtf.org/mailman/listinfo/gaia
>

-- 
Steve Song
+1 902 529 0046
http://manypossibilities.net
http://villagetelco.org

---

From: Arjuna Sathiaseelan <[email-masked]>
Date: Thu, 31 Jul 2014 18:37:31 -0400

Thanks Steve.

I am bemused and agree with you that this entire net neutrality debate
is being applied everywhere without really taking into account the
fundamental problems of solving access to "crucial services".

For e.g. network operators in Europe could arguably provide a lower
quality service at a lower cost - but this net neutrality issue
forbids them to do so.

I think zero rating crucial sites (like health, wikipedia, search etc)
are important especially in emerging regions where there is no
"competition" to provide any low cost comms/services in the first
place!

Regards

On 31 July 2014 15:48, Song, Stephen <[email-masked]> wrote:
> WRAPP (Women’s Rights App)
> Zambia uReport
>
> would certainly agree with you
> (https://www.eff.org/deeplinks/2014/07/net-neutrality-and-global-digital-divide).
>> consistent with the principles of net neutrality; I believe it's not allowed
>> in Brazil.
>> On Jul 31, 2014, at 9:48 AM, Arjuna Sathiaseelan
>> <[email-masked]> wrote:
>>
>> > forwarding..
>> >
>> > Arjuna
>> >

---

From: Phil Regnauld <[email-masked]>
Date: Thu, 31 Jul 2014 23:26:38 +0000

> quality service at a lower cost - but this net neutrality issue

	No, if the lower quality service was provided without preference
	to any content provider. Free.fr has been doing something similar in
	France for some years.

> "competition" to provide any low cost comms/services in the first

	I think that's the point Steve was making in his article - really well
	written, by the way!

	Cheers,
	Phil