Subject: [Gen-art] Gen-ART review of draft-ietf-sipping-v6-transition-05.txt

From: Suresh Krishnan <[email-masked]>
Date: Thu, 28 Jun 2007 23:16:17 -0400

I am the assigned Gen-ART reviewer for
draft-ietf-sipping-v6-transition-05.txt

For background on Gen-ART, please see the FAQ at
<http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html>.

Please resolve these comments along with any other Last Call comments
you may receive.

Summary: This draft is ready for publication, but I have a suggestion.

Minor
=====

* Since the document mentions usage of dual stack it makes sense to add 
a reference (probably informative) to RFC4213.

Cheers
Suresh

_______________________________________________
Gen-art mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gen-art

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Fri, 29 Jun 2007 17:15:18 -0500

> a reference (probably informative) to RFC4213.

Suresh: Thanks for the review.  Referencing rfc4213 should not be
a problem.

Ciao.

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
2701 Lucent Lane, Rm. 9F-546, Lisle, Illinois 60532 (USA)
Email: vkg@{alcatel-lucent.com,bell-labs.com,acm.org}
WWW:   http://www.alcatel-lucent.com/bell-labs