Subject: [Gen-art] Gen-ART review of draft-ietf-ccamp-asymm-bw-bidir-lsps-bis-01.txt

From: "Miguel A. Garcia" <[email-masked]>
Date: Thu, 2 Jun 2011 12:24:53 +0200

I have been selected as the General Area Review Team (Gen-ART)
reviewer for this draft. For background on Gen-ART, please see the FAQ at 
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Please resolve these comments along with any other comments you may receive.

Document: draft-ietf-ccamp-asymm-bw-bidir-lsps-bis-01.txt
Reviewer: Miguel Garcia <[email-masked]>
Review Date: 2011-06-02	
IETF LC End Date: 2011-06-06

Summary: The document is ready for publication as a standards track RFC.

Well written document. There are no issues with it.

Regards,

       Miguel G.
-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: Attila Takacs <[email-masked]>
Date: Tue, 21 Jun 2011 12:34:55 +0200

Hi Miguel,
Thanks for the review!
Attila 

-----Original Message-----
From: Miguel Garcia A 
Sent: Thursday, June 02, 2011 12:25 PM
To: Attila Takacs; Lou Berger; Diego Caviglia; [email-masked]; Julien Meuric; Deborah Brungard; Adrian Farrel
Cc: General Area Review Team
Subject: Gen-ART review of draft-ietf-ccamp-asymm-bw-bidir-lsps-bis-01.txt

I have been selected as the General Area Review Team (Gen-ART) reviewer for this draft. For background on Gen-ART, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Regards,

       Miguel G.
--
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain