Subject: [Gen-art] review of draft-ietf-opsawg-mib-floats-02.txt

From: "Richard L. Barnes" <[email-masked]>
Date: Mon, 20 Jun 2011 09:53:27 -0400

I am the assigned Gen-ART reviewer for this draft. For background on 
Gen-ART, please see the FAQ at 
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments 
you may receive.

Document: draft-ietf-opsawg-mib-floats-02.txt
Reviewer: Richard Barnes
Review Date: 20110620
IETF LC End Date: 20110615
IESG Telechat date: 20110623

Summary: Ready

Major issues: None

Minor issues: None

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 20 Jun 2011 10:10:36 -0700

Hi -

Thank you for the prompt (and concise!) review.

Randy

----- Original Message ----- 
> From: "Richard L. Barnes" <[email-masked]>
> To: "General Area Review Team" <[email-masked]>; <[email-masked]>
> Sent: Monday, June 20, 2011 6:53 AM
> Subject: review of draft-ietf-opsawg-mib-floats-02.txt
>