Subject: [Gen-art] Gen-ART review of draft-oreirdan-mody-bot-remediation-16

From: "Miguel A. Garcia" <[email-masked]>
Date: Wed, 5 Oct 2011 15:40:27 +0200

I have been selected as the General Area Review Team (Gen-ART)
reviewer for this draft. For background on Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Please resolve these comments along with any other Last Call comments
you may receive.

Document:  draft-oreirdan-mody-bot-remediation-16
Reviewer: Miguel Garcia <[email-masked]>
Review Date: 2011-10-05
IETF LC End Date: 2011-10-21
IESG Telechat date:

Summary: The document is ready for publication as an Informational RFC.

/Miguel

-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: Elwyn Davies <[email-masked]>
Date: Wed, 05 Oct 2011 15:30:29 +0100

Thanks Miguel.

Regards,
Elwyn