Subject: [Gen-art] Review: draft-ietf-l3vpn-ospfv3-pece-09

From: Joel Halpern <[email-masked]>
Date: Fri, 16 Dec 2011 19:24:58 -0500

[Produced for histories sake, since it is OBE.]

I am the assigned Gen-ART reviewer for this draft. For background on 
Gen-ART, please see the FAQ at 
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments 
you may receive.

Document: draft-ietf-l3vpn-ospfv3-pece-09
     OSPFv3 as a PE-CE routing protocol
Reviewer: Joel M. Halpern
Review Date: 16-Dec-2011
IETF LC End Date: Past
IESG Telechat date: Past

Summary: This document is (was) still ready for publication as a 
Proposed Standard

---

From: "Joel M. Halpern" <[email-masked]>
Date: Sat, 31 Dec 2011 11:22:34 -0500

[Newer, already approved, version]

Document: draft-ietf-l3vpn-ospfv3-pece-10
     OSPFv3 as a PE-CE routing protocol
Reviewer: Joel M. Halpern
Review Date: 31-Dec-2011
IETF LC End Date: Past
IESG Telechat date: Past