Subject: [Gen-art] Gen-ART review of draft-arkko-ipv6-only-experience-04.txt

From: "Miguel A. Garcia" <[email-masked]>
Date: Mon, 26 Dec 2011 11:20:22 +0100

I have been selected as the General Area Review Team (Gen-ART)
reviewer for this draft. For background on Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Please resolve these comments along with any other comments you may receive.

Document: draft-arkko-ipv6-only-experience-04.txt
Reviewer: Miguel Garcia <[email-masked]>
Review Date: 2011-12-25
IETF LC End Date: 2012-01-06
IESG Telechat date: 2012-01-05

Summary: This document is ready for publication as an Informational RFC.

/Miguel

-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: Jari Arkko <[email-masked]>
Date: Mon, 26 Dec 2011 12:59:11 +0200

Thanks for your review.

Jari