Subject: [Gen-art] Gen-ART Last Call Review:draft-ietf-v6ops-ipv6-discard-prefix-02.txt

From: Mary Barnes <[email-masked]>
Date: Fri, 20 Jan 2012 12:46:19 -0600

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-ietf-v6ops-ipv6-discard-prefix-02.txt
Reviewer:  Mary Barnes
Review Date:  20 Jan 2012
IETF LC End Date:  23 Jan 2012

Summary:  Ready.

---

From: Fred Baker <[email-masked]>
Date: Fri, 20 Jan 2012 11:15:05 -0800

Thanks