Subject: [Gen-art] Gen-ART Telechat Review of draft-ietf-ospf-multi-instance-08

From: Pete McCann <[email-masked]>
Date: Wed, 18 Jan 2012 17:54:28 +0800

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
< http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document: draft-ietf-ospf-multi-instance-08
Reviewer: Peter McCann
Review Date: 2012-01-18
IETF LC End Date:
IESG Telechat date: 2012-01-19

Summary: Ready

Major issues: None

Minor issues: None

Nits/editorial comments:

Section 3.2:
   compatibility the base OSPF
SHOULD BE:
   compatibility with the base OSPF

   This is IPv4 instance
SHOULD BE:
   This IPv4 instance

---

From: Acee Lindem <[email-masked]>
Date: Wed, 18 Jan 2012 07:17:09 -0500

Hi Pete, 
Thanks for the review and editorial comments. These will be incorporated in the -09 version of the draft. 
Thanks,
Acee