Subject: [Gen-art] Gen-ART review of draft-jiang-a6-to-historic-00.txt

From: "Miguel A. Garcia" <[email-masked]>
Date: Thu, 12 Jan 2012 12:41:36 +0100

I have been selected as the General Area Review Team (Gen-ART)
reviewer for this draft. For background on Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Please resolve these comments along with any other comments you may receive.

Document: draft-jiang-a6-to-historic-00.txt
Reviewer: Miguel Garcia <[email-masked]>
Review Date: 2012-01-12
IETF LC End Date: 2012-01-18
IESG Telechat date: 2012-01-19

Summary: The document is ready for publication as Informational RFC.

The document is clear. The are no issues.

/Miguel
-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: Brian E Carpenter <[email-masked]>
Date: Sun, 15 Jan 2012 15:42:14 +1300

Thanks for the review, Miguel.

Regards
   Brian Carpenter