Subject: [Gen-art] Gen-ART review of draft-ietf-pce-hierarchy-fwk-04

From: Martin Thomson <[email-masked]>
Date: Thu, 23 Aug 2012 14:35:26 -0700

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq> .

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-ietf-pce-hierarchy-fwk-04
Reviewer: Martin Thomson
Review Date: 2012-09-23
IETF LC End Date: 2012-08-24
IESG Telechat date: -

Summary:
This document is ready for publication as an Informational RFC.

Nits:
I think that you probably meant to have the second letter of
"Antonymous System" rotated 180 degrees.  This appears several times.

---

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 25 Aug 2012 10:27:19 +0100

Got it, thauks.
Adriau

> -----Original Message-----
> From: Martin Thomson [mailto:[email-masked]]
> Sent: 23 August 2012 22:35
> To: [email-masked]; [email-masked]
> Subject: Gen-ART review of draft-ietf-pce-hierarchy-fwk-04
>