Subject: [Gen-art] Gen-ART LC review of draft-ietf-ippm-testplan-rfc2679-02.txt

From: Brian E Carpenter <[email-masked]>
Date: Thu, 09 Aug 2012 14:53:00 +0100

Please see attached review.

---

From: Al Morton <[email-masked]>
Date: Mon, 20 Aug 2012 10:32:02 -0400

At 09:53 AM 8/9/2012, Brian E Carpenter
wrote:

Hi Brian,

Thanks for your review and comments. I've added a conclusion

section and addressed other nits.

Your point on Errata: important to ensure they are evaluated.

We should submit an Erratum on RFC 6576 to identify

and evaluate Errata.

Al (for the co-authors)