Subject: [Gen-art] Gen-ART review of draft-shore-icmp-aup-09

From: "Vijay K. Gurbani" <[email-masked]>
Date: Tue, 21 Jan 2014 10:41:34 -0600

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-shore-icmp-aup-09
Reviewer: Vijay K. Gurbani
Review Date: Jan-21-2014
IETF LC End Date: Unknown
IESG Telechat date: Jan-23-2014

Major: 0
Minor: 0
Nits: 0

This document is ready as a BCP.

I had reviewed -06 for Gen-ART and all of my comments in -06 have been
addressed.  I have no further comments.

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web: http://ect.bell-labs.com/who/vkg/  | Calendar: http://goo.gl/x3Ogq

---

From: Jari Arkko <[email-masked]>
Date: Wed, 22 Jan 2014 00:12:23 +0200

Thank you for the review and re-review, and for the changes that occurred in between. I have balloted no-obj…

Jari

On Jan 21, 2014, at 6:41 PM, Vijay K. Gurbani <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art