Subject: [Gen-art] Gen-ART review of draft-ietf-ospf-manet-single-hop-or-04

From: Christer Holmberg <[email-masked]>
Date: Tue, 7 Jan 2014 09:15:29 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at < http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd or AD before posting a new version of the draft.

Document: 		draft-ietf-ospf-manet-single-hop-or-04.txt
Reviewer: 		Christer Holmberg
Review Date: 		7 January 2014
IETF LC End Date:	17 December 2013
IESG Telechat date: 	9 January 2014 

Summary:	My issue on the previously reviewed version of the document has been addressed, and the document is now ready for publication.

Major issues: -

Minor issues: -

Nits/editorial comments: -

Regards,

Christer

---

From: Jari Arkko <[email-masked]>
Date: Tue, 7 Jan 2014 13:04:57 -0800

Christer: Thanks for the review and re-review. I have placed a no-obj position for this document.

Jari

On Jan 7, 2014, at 1:15 AM, Christer Holmberg <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art