Subject: [Gen-art] Gen-ART review of draft-ietf-sipcore-refer-explicit-subscription-02

From: "Vijay K. Gurbani" <[email-masked]>
Date: Thu, 25 Jun 2015 08:38:49 -0500

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-ietf-sipcore-refer-explicit-subscription-02
Reviewer: Vijay K. Gurbani
Review Date: Jun-25-2015
IETF LC End Date: Not known
IESG Telechat date: Jun-25-2015

This document is ready as a Proposed Standard.

Major: 0
Minor: 0
Nits:  0

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web: http://ect.bell-labs.com/who/vkg/  | Calendar: http://goo.gl/x3Ogq

---

From: Jari Arkko <[email-masked]>
Date: Thu, 25 Jun 2015 11:00:03 -0300

Thanks for your review!

On 25 Jun 2015, at 10:38, Vijay K. Gurbani <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art