Subject: [Gen-art] Gen-art Telechat review of draft-ietf-lisp-threats-14

From: Alexey Melnikov <[email-masked]>
Date: Sun, 17 Jan 2016 16:31:30 +0000

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Document: draft-ietf-lisp-threats-14
Reviewer: Alexey Melnikov
Review Date: 2016/01/17
IETF LC End Date: 2016/01/15
IESG Telechat date: 2016/01/21

Summary: Ready. This is a well written document and I enjoyed reading it.

Major issues: None

Minor issues: None

Nits/editorial comments: None

---

From: Jari Arkko <[email-masked]>
Date: Thu, 21 Jan 2016 14:03:18 +0100

Thanks!

On 17 Jan 2016, at 17:31, Alexey Melnikov <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art