Subject: [Gen-art] Gen-ART telechat review of draft-ietf-ippm-active-passive-05

From: Brian E Carpenter <[email-masked]>
Date: Fri, 15 Jan 2016 13:27:30 +1300

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Document: draft-ietf-ippm-active-passive-05.txt
Reviewer: Brian Carpenter
Review Date: 2016-01-15
IETF LC End Date: 2015-12-24
IESG Telechat date: 2016-01-21

Summary: Ready
--------

Comment: Thanks for fixing my Last Call comments
--------

---

From: Jari Arkko <[email-masked]>
Date: Thu, 21 Jan 2016 14:22:08 +0100

Thank you.

Jari