Subject: [Gen-art] Gen-ART review of draft-ietf-tcpm-undeployed-03

From: Christer Holmberg <[email-masked]>
Date: Tue, 19 Jan 2016 13:24:46 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>
Document:                                                  draft-ietf-tcpm-undeployed-03.txt
Reviewer:                                                   Christer Holmberg
Review Date:                                               19 January 2016
IETF LC End Date:                                          18 January 2016
IETF Telechat Date:                                       21 January 2016
Summary:           The document is well written, and is ready for publication.
Major Issues: None
Minor Issues: None
Editorial Issues: None

---

From: Jari Arkko <[email-masked]>
Date: Thu, 21 Jan 2016 14:08:08 +0100

Thanks for your review, Christer. I have also reviewed this and believe it is the right thing to do. I have balloted a yes vote.

Jari

On 19 Jan 2016, at 14:24, Christer Holmberg <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art