Subject: [Gen-art] Gen-ART telechat review of draft-ietf-ospf-two-part-metric-09

From: Brian E Carpenter <[email-masked]>
Date: Fri, 7 Oct 2016 11:43:35 +1300

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Document: draft-ietf-ospf-two-part-metric-09.txt
Reviewer: Brian Carpenter
Review Date: 2016-10-07
IETF LC End Date: 2016-08-15
IESG Telechat date: 2016-10-13

Summary: Ready (with nit)
--------

Comments:
---------

Thanks for responding to my last call comments. I have no objection
to the other changes but they lead to:

Nit:
----

Delete "5340" from the Updates: header.

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 10 Oct 2016 15:21:16 +0000

Thanks Brian - we will remove RFC 5340.

Acee

---

From: Jari Arkko <[email-masked]>
Date: Thu, 13 Oct 2016 02:11:03 +0300

Thanks Brian and Acee.

Jari