Subject: [Gen-art] Review of draft-ietf-lmap-yang-11

From: Vijay Gurbani <[email-masked]>
Date: Thu, 16 Mar 2017 06:27:43 -0700

Reviewer: Vijay Gurbani
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-lmap-yang-??
Reviewer: Vijay Gurbani
Review Date: 2017-03-16
IETF LC End Date: 2017-03-08
IESG Telechat date: 2017-03-16

Summary: Ready as a Proposed Standard.

Major issues: 0

Minor issues: 0

Nits/editorial comments: 1

Nits:
- S3: s/devided/divided/

---

From: Jari Arkko <[email-masked]>
Date: Thu, 16 Mar 2017 23:31:02 +0900

Thanks for your review, Vijay!