Subject: [Gen-art] Gen-ART review of draft-ietf-pce-stateful-sync-optimizations-09

From: Christer Holmberg <[email-masked]>
Date: Thu, 2 Mar 2017 13:27:00 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Document:                       draft-ietf-pce-stateful-sync-optimizations-09.txt

Reviewer:                         Christer Holmberg

Review Date:                   2 March 2017

IETF LC End Date:           28 February 2017

IETF Telechat Date:        16 March 2017

Summary: The document is well written, and is ready for publication.

Major Issues: None

Minor Issues: None

Editorial Issues: None

---

From: Jari Arkko <[email-masked]>
Date: Thu, 16 Mar 2017 09:08:44 +0900

Thanks for the review, Christer!

Jari