Subject: [Gen-art] Gen-ART Telechat Call review of draft-ietf-mboned-mtrace-v2-22

From: Meral Shirazipour <[email-masked]>
Date: Mon, 22 Jan 2018 19:01:39 +0000

I am the assigned Gen-ART reviewer for this draft. The General Area Review Team (Gen-ART) reviews all IETF documents being processed by the IESG for the IETF Chair. Please wait for direction from your document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Document: draft-ietf-mboned-mtrace-v2-22
Reviewer: Meral Shirazipour
Review Date: 2018-01-22
IETF LC End Date: 2017-11-23
IESG Telechat date: 2018-01-23

Summary: This draft is ready to be published as Standards Track RFC .

Major issues:
Minor issues:
Nits/editorial comments:

Best Regards,
Meral
---
Meral Shirazipour
Ericsson Research
www.ericsson.com

---

From: Alissa Cooper <[email-masked]>
Date: Wed, 24 Jan 2018 09:47:58 -0500

Meral, thanks for your reviews of this document. Authors, thanks for addressing Meral’s comments. I have entered a no Objection ballot.

Alissa

> On Jan 22, 2018, at 2:01 PM, Meral Shirazipour <[email-masked]> wrote:
> 
> For more information, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>>.
>  
> www.ericsson.com <http://www.ericsson.com/>_______________________________________________
> Gen-art mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/gen-art <https://www.ietf.org/mailman/listinfo/gen-art>