Subject: [Gen-art] Gen-ART Review of draft-ietf-v6ops-conditional-ras-04

From: Wassim Haddad <[email-masked]>
Date: Mon, 21 May 2018 20:41:15 +0000

I am the assigned Gen-ART reviewer for this draft. The General Area Review Team (Gen-ART) reviews all IETF documents being processed by the IESG for the IETF Chair. Please treat these comments just like any other last call comments.

For more information, please see the FAQ at: https://trac.ietf.org/trac/gen/wiki/GenArtfaq

Document: draft-ietf-v6ops-conditional-ras-04
Reviewer:  Wassim Haddad
Review Date: 21 May 2018
IETF LC End Date: 21 May 2018 
IESG Telechat Date: Unknown

Summary:  This draft is ready for publication as Informational RFC 

- Major Issues: None

- Minor Issues: None

Regards,

Wassim H.

---

From: Ron Bonica <[email-masked]>
Date: Tue, 22 May 2018 13:58:33 +0000

Thanks!

> -----Original Message-----
> From: Wassim Haddad <[email-masked]>
> Sent: Monday, May 21, 2018 4:41 PM
> To: gen-art <[email-masked]>
> Cc: Wassim Haddad <[email-masked]>; draft-ietf-v6ops-
> [email-masked]
> Subject: [Gen-art] Gen-ART Review of draft-ietf-v6ops-conditional-ras-04
> 
> I am the assigned Gen-ART reviewer for this draft. The General Area Review
> Team (Gen-ART) reviews all IETF documents being processed by the IESG for
> the IETF Chair. Please treat these comments just like any other last call
> comments.
> 
> For more information, please see the FAQ at:
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__trac.ietf.org_trac_gen_wiki_GenArtfaq&d=DwIFAg&c=HAkYuh63rsuhr6
> Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=Fch9FQ82sir-BoLx84hKuKwl-
> AWF2EfpHcAwrDThKP8&m=dKq-
> dleENTTksA2nTStUUf_pOyn36ZN4EExdo3D6x1c&s=9xXqI_PWcclzOvhBxElxV
> RDozqEKq821UMtgm4hc9Bc&e=
> 
>