Subject: [Geojson] WGLC for draft-ietf-geojson-text-sequence-02

From: Martin Thomson <[email-masked]>
Date: Mon, 19 Sep 2016 19:50:54 +1000

This is a last call for comments on draft-ietf-geojson-text-sequence-02.

I intend to ask the IESG to publish this as a proposed standard in two
weeks time (2016-10-04).  Please send me comments before then.

As little as "LGTM" is still valuable input.

---

From: Allan Doyle <[email-masked]>
Date: Mon, 19 Sep 2016 12:06:42 -0400

Looks Good To Me… I think this version is very good.

	Allan

> On Sep 19, 2016, at 5:50 AM, Martin Thomson <[email-masked]> wrote:
> 
> _______________________________________________
> GeoJSON mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/geojson

---

From: Carl Reed <[email-masked]>
Date: Mon, 19 Sep 2016 11:47:44 -0600

LGTM!  Thanks, Sean.

Cheers

Carl

-- 
Carl Reed, PhD
Carl Reed and Associates

Mobile: 970-402-0284

"When the power of love overcomes the love of power the world will know
peace." Jimi Hendrix

---

From: Martin Daly <[email-masked]>
Date: Tue, 20 Sep 2016 10:38:45 +0000

LGTM.

Martin

> -----Original Message-----
> From: GeoJSON [mailto:[email-masked]] On Behalf Of Martin Thomson
> Sent: 19 September 2016 10:51
> To: [email-masked]
> Subject: [Geojson] WGLC for draft-ietf-geojson-text-sequence-02
> 
> I intend to ask the IESG to publish this as a proposed standard in two weeks time
> (2016-10-04).  Please send me comments before then.
>