Subject: [Geojson] Fwd: New Version Notification for draft-ietf-geojson-text-sequence-03.txt

From: Sean Gillies <[email-masked]>
Date: Sat, 7 Jan 2017 13:38:54 +0100

---------- Forwarded message ----------
From: <[email-masked]>
Date: Sat, Jan 7, 2017 at 1:38 PM
Subject: New Version Notification for
draft-ietf-geojson-text-sequence-03.txt
To: [email-masked], Sean Gillies <[email-masked]>

A new version of I-D, draft-ietf-geojson-text-sequence-03.txt
has been successfully submitted by S. Gillies and posted to the
IETF repository.

Name:           draft-ietf-geojson-text-sequence
Revision:       03
Title:          GeoJSON Text Sequences
Document date:  2017-01-07
Group:          geojson
Pages:          5
URL:            https://www.ietf.org/internet-drafts/draft-ietf-geojson-
text-sequence-03.txt
Status:         https://datatracker.ietf.org/doc/draft-ietf-geojson-text-
sequence/
Htmlized:       https://tools.ietf.org/html/draft-ietf-geojson-text-
sequence-03
Diff:           https://www.ietf.org/rfcdiff?url2=draft-ietf-geojson-text-
sequence-03

Abstract:
   A proposed standard for geographic data that can be parsed and
   produced incrementally.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

-- 
Sean Gillies

---

From: Martin Thomson <[email-masked]>
Date: Mon, 9 Jan 2017 09:17:16 +1100

Thanks Sean (and Erik for sorting out the dependencies).  I have
requested publication.

On 7 January 2017 at 23:38, Sean Gillies <[email-masked]> wrote:
> URL:
> https://www.ietf.org/internet-drafts/draft-ietf-geojson-text-sequence-03.txt
> Status:
> https://datatracker.ietf.org/doc/draft-ietf-geojson-text-sequence/
> Htmlized:
> https://tools.ietf.org/html/draft-ietf-geojson-text-sequence-03
> Diff:
> https://www.ietf.org/rfcdiff?url2=draft-ietf-geojson-text-sequence-03
>
> Abstract:
> _______________________________________________
> GeoJSON mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/geojson
>