Subject: Re: [GROW] GROW Digest, Vol 13, Issue 7

From: "Teplov, Matvey" <[email-masked]>
Date: Fri, 29 Feb 2008 16:38:46 +0100

Hi,

Maybe a wrong place to post this message to - sorry for that. 
We finally got the small document together with an attempt to explain
what is on our mind. How can I distribute it around to get a feedback?

Best regards Matvey Teplov 

-------------------------------------
UPC Advanced Networks Support Team
Telephone: +31 (0)20 778 8608
Mobile:    +31 (0)62 705 1273
Fax:       +31 (0)20 778 8858
Chello broadband
Koningin Wilhelmina Plein 2-4
Amsterdam, 1062HK
The Netherlands
 
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: 27 February 2008 15:07
To: [email-masked]
Subject: GROW Digest, Vol 13, Issue 7

Send GROW mailing list submissions to
	[email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
	https://www.ietf.org/mailman/listinfo/grow
or, via email, send a message with subject or body 'help' to
	[email-masked]

You can reach the person managing the list at
	[email-masked]

When replying, please edit your Subject line so it is more specific than
"Re: Contents of GROW digest..."

Today's Topics:

   1.  Fwd: I-D ACTION:draft-dimitri-grow-rss-01.txt (Benno Overeinder)

----------------------------------------------------------------------

Message: 1
Date: Wed, 27 Feb 2008 15:06:19 +0100
From: Benno Overeinder <[email-masked]>
Subject: [GROW] Fwd: I-D ACTION:draft-dimitri-grow-rss-01.txt
To: [email-masked]
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

Forwarding this I-D announcement (haven't seen this announcement on the
grow discussion list).

Regards,

-- Benno

Begin forwarded message:

> From: [email-masked]
> Date: February 25, 2008 11:45:01 PM GMT+01:00
> To: [email-masked]
> Subject: I-D ACTION:draft-dimitri-grow-rss-01.txt
> Reply-To: [email-masked]
>
>
>
> A New Internet-Draft is available from the on-line Internet-Drafts 
> directories.
>
>
> 	Title		: Routing System Stability
> 	Author(s)	: D. Papadimitriou, J. Lowe
> 	Filename	: draft-dimitri-grow-rss-01.txt
> 	Pages		: 13
> 	Date		: 2008-2-25
> 	
> Understanding the dynamics of the Internet routing system is
>   fundamental to ensure its robustness/stability and to improve the
>   mechanisms of the BGP routing protocol. This documents outlines a
>   program of activity for identifying, documenting and analyzing the
>   dynamic properties of the Internet and its routing system.
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-dimitri-grow-rss-01.txt
>
> To remove yourself from the I-D Announcement list, send a message to 
> [email-masked] with the word unsubscribe in the body of

> the message.
> You can also visit https://www1.ietf.org/mailman/listinfo/I-D-announce
> to change your subscription settings.
>
> Internet-Drafts are also available by anonymous FTP. Login with the 
> username "anonymous" and a password of your e-mail address. After 
> logging in, type "cd internet-drafts" and then "get 
> draft-dimitri-grow-rss-01.txt".
>
> A list of Internet-Drafts directories can be found in 
> http://www.ietf.org/shadow.html or 
> ftp://ftp.ietf.org/ietf/1shadow-sites.txt
>
>
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> http://www.ietf.org/mailman/listinfo/i-d-announce

--
Benno J. Overeinder
NLnet Labs
http://www.nlnetlabs.nl/

------------------------------

_______________________________________________
GROW mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/grow

End of GROW Digest, Vol 13, Issue 7
***********************************
_______________________________________________
GROW mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/grow

---

From: "Christopher Morrow" <[email-masked]>
Date: Fri, 29 Feb 2008 14:01:46 -0500

>  what is on our mind. How can I distribute it around to get a feedback?

I believe the process is: write a draft, submit as an ID, the WG votes
to include the work then it's submitted as a WG draft and progress is
made...

-Chris

---

From: Joe Abley <[email-masked]>
Date: Fri, 29 Feb 2008 15:51:08 -0500

> to include the work then it's submitted as a WG draft and progress is

The following link might be useful:

    http://www.ietf.org/tao.html

See, in particular, section 8. I'm sure that the following comment is  
redundant given the fact that I already linked to the Tao, but don't  
be afraid to ask working group lists, working group chairs, or more or  
less anybody who you think might have some ability to help if you're  
uncertain about anything.

Joe