Subject: [GROW] call for adoption draft-hilliard-ix-bgp-route-server-operations

From: Peter Schoenmaker <[email-masked]>
Date: Wed, 07 Aug 2013 15:15:05 +0100

hello,

I would like to start a call for adoption of 
draft-hilliard-ix-bgp-route-server-operations.  This document has been a 
long work in progress.  At IETF 87 there was a positive response to the 
presentation.  Call for adoption will end august 16, 2013.

If you haven't read the latest document it is located at:
http://tools.ietf.org/html/draft-hilliard-ix-bgp-route-server-operations-03

Thanks

peter & chris

---

From: Pierre Francois <[email-masked]>
Date: Wed, 7 Aug 2013 16:35:16 +0200

Hello, 

Support.

Pierre.

On Aug 7, 2013, at 4:15 PM, Peter Schoenmaker <[email-masked]> wrote:

> hello,
> 
> I would like to start a call for adoption of draft-hilliard-ix-bgp-route-server-operations.  This document has been a long work in progress.  At IETF 87 there was a positive response to the presentation.  Call for adoption will end august 16, 2013.
> 
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 7 Aug 2013 14:37:37 +0000

support

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 7 Aug 2013 14:54:55 +0000

Yes/support

Cheers,
Jeff

-----Original Message-----
From: Peter Schoenmaker <[email-masked]>
Date: Wednesday, August 7, 2013 7:15 AM
To: "[email-masked]" <[email-masked]>
Subject: [GROW] call for
adoption	draft-hilliard-ix-bgp-route-server-operations

---

From: Job Snijders <[email-masked]>
Date: Wed, 7 Aug 2013 16:56:37 +0200

Support

- Job

---

From: Mach Chen <[email-masked]>
Date: Thu, 8 Aug 2013 00:46:06 +0000

Yes/support.

Best regards,
Mach

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Peter Schoenmaker
> Sent: Wednesday, August 07, 2013 10:15 PM
> To: [email-masked]
> Subject: [GROW] call for adoption draft-hilliard-ix-bgp-route-server-operations
> 
> hello,
>

---

From: Jon Mitchell <[email-masked]>
Date: Thu, 8 Aug 2013 18:21:33 -0400

Support

-Jon

---

From: Arnold Nipper <[email-masked]>
Date: Fri, 09 Aug 2013 13:10:32 +0200

On 07.08.2013 16:15, Peter Schoenmaker wrote:

> draft-hilliard-ix-bgp-route-server-operations.  This document has
> been a long work in progress.  At IETF 87 there was a positive
> response to the presentation.  Call for adoption will end august 16,
> 2013.
> 

I fully support adoption of draft-hilliard-ix-bgp-route-server-operations

Arnold Nipper
-- 
Arnold Nipper                       e-mail: [email-masked]
DE-CIX Management GmbH              mobile: +49 172 2650958
Lichtstr. 43i, 50825 Koeln          phone:  +49 69 1730 902 22
Geschaeftsfuehrer Harald A. Summa   fax:    +49 69 4056 2716
Registergericht AG Koeln HRB 51135  http://www.de-cix.net

---

From: Arturo Servin <[email-masked]>
Date: Fri, 09 Aug 2013 15:52:52 +0100

Support.

Regards,
as

---

From: Eduardo Ascenco Reis <[email-masked]>
Date: Mon, 12 Aug 2013 10:00:06 -0300

Hi Fellows,

On 08/07/2013 11:15 AM, Peter Schoenmaker wrote:
> presentation.

I strongly support the adoption of this draft.

Just to reinforce this statement, I am part of the time responsible for 
the operation of 22 Internet Exchanges (IX) in Brazil (PTT.br) and all 
of them use redundant route servers as described in the document.

Regards,

-- 

Eduardo Ascenço Reis

NIC.br - http://nic.br/

---

From: Carlos Martinez-Cagnazzo <[email-masked]>
Date: Mon, 12 Aug 2013 17:03:07 -0300

I support adoption of this draft.

~Carlos

On Wed, Aug 7, 2013 at 11:15 AM, Peter Schoenmaker <[email-masked]> wrote:

> hello,
>
> I would like to start a call for adoption of draft-hilliard-ix-bgp-route-*
> *server-operations.  This document has been a long work in progress.  At
> IETF 87 there was a positive response to the presentation.  Call for
> adoption will end august 16, 2013.
>
> http://tools.ietf.org/html/**draft-hilliard-ix-bgp-route-**
> server-operations-03<http://tools.ietf.org/html/draft-hilliard-ix-bgp-route-server-operations-03>
>
> Thanks
>
> peter & chris
>
> ______________________________**_________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/**listinfo/grow<https://www.ietf.org/mailman/listinfo/grow>
>

-- 
--
=========================
Carlos M. Martinez-Cagnazzo
h <http://cagnazzo.name>ttp://cagnazzo.me
=========================