Subject: [GROW] call for adoption draft-cardona-filtering-threats

From: Peter Schoenmaker <[email-masked]>
Date: Wed, 07 Aug 2013 15:13:01 +0100

hello,

I would like to start a call for adoption of 
draft-cardona-filtering-threats.  We have had two presentation on the 
document, and a positive response at IETF 87 in berlin.  Call for 
adoption will end august 16, 2013.

If you haven't read the latest document it is located at:
http://tools.ietf.org/html/draft-cardona-filtering-threats-02

Thanks

peter & chris

---

From: Robert Raszuk <[email-masked]>
Date: Wed, 7 Aug 2013 16:38:47 +0200

Support.

r.

On Wed, Aug 7, 2013 at 4:13 PM, Peter Schoenmaker <[email-masked]> wrote:
> document, and a positive response at IETF 87 in berlin.  Call for adoption
> will end august 16, 2013.
>
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow

---

From: Carlos Martinez-Cagnazzo <[email-masked]>
Date: Wed, 7 Aug 2013 17:59:34 -0300

Support.

-- 
--
=========================
Carlos M. Martinez-Cagnazzo
h <http://cagnazzo.name>ttp://cagnazzo.me
=========================

---

From: Nick Hilliard <[email-masked]>
Date: Thu, 08 Aug 2013 10:58:22 +0100

> will end august 16, 2013.

+1

Nick

---

From: <[email-masked]>
Date: Wed, 21 Aug 2013 12:17:33 +0000

Hello,

Support.

Thanks,
Bruno

>http://tools.ietf.org/html/draft-cardona-filtering-threats-02

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Wed, 21 Aug 2013 12:19:53 +0000

Hello,
I support this draft,
Best,

Mickael

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Peter Schoenmaker
Envoyé : mercredi 7 août 2013 16:13
À : [email-masked]
Objet : [GROW] call for adoption draft-cardona-filtering-threats

hello,

I would like to start a call for adoption of draft-cardona-filtering-threats.  We have had two presentation on the document, and a positive response at IETF 87 in berlin.  Call for adoption will end august 16, 2013.

Thanks

peter & chris

---

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Wed, 21 Aug 2013 21:04:10 +0000

I have read and support.

Alvaro.