Subject: [GROW] last call for draft-ietf-grow-ix-bgp-route-server-operations

From: <[email-masked]>
Date: Wed, 19 Mar 2014 13:12:28 +0000

Hello all,

This is the last call for the draft-ietf-grow-ix-bgp-route-server-operations.  This document has been discussed at multiple meetings, and on the mailing list.

Although this is last call, we ask for those who have reviewed the document to voice their opinion that the draft is ready for submission, and of course point any issues related to why the draft is not ready.

The last call will end 2nd April 2014.

Thanks

peter

---

From: Joe Abley <[email-masked]>
Date: Wed, 19 Mar 2014 09:39:17 -0400

> Although this is last call, we ask for those who have reviewed the document to voice their opinion that the draft is ready for submission, and of course point any issues related to why the draft is…

I have read draft-ietf-grow-ix-bgp-route-server-operations-02 and support its publication. I have no suggestions for improvements.

Joe

---

From: "Russ White" <[email-masked]>
Date: Wed, 19 Mar 2014 11:08:15 -0400

Support for submission, no specific comments at this point.

Russ

> -----Original Message-----
> From: GROW [mailto:[email-masked]] On Behalf Of [email-masked]
> Sent: Wednesday, March 19, 2014 9:12 AM
> To: [email-masked]
> Subject: [GROW] last call for
draft-ietf-grow-ix-bgp-route-server-operations
> 
> Hello all,
> 
> This is the last call for the draft-ietf-grow-ix-bgp-route-server-
> operations.  This document has been discussed at multiple meetings, and on
> the mailing list.
> 
> Although this is last call, we ask for those who have reviewed the
document
> to voice their opinion that the draft is ready for submission, and of
course
> point any issues related to why the draft is not ready.
> 
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow

---

From: Mehmet Akcin <[email-masked]>
Date: Wed, 19 Mar 2014 08:13:26 -0700

I support draft-ietf-grow-ix-bgp-route-server-operations

---

From: Robert Raszuk <[email-masked]>
Date: Wed, 19 Mar 2014 16:40:44 +0100

support (as co-author)

r.

---

From: Pierre Francois <[email-masked]>
Date: Wed, 19 Mar 2014 16:41:52 +0100

Hello Peter, 

support, 

Pierre.

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 19 Mar 2014 16:12:01 +0000

Yes/support

Cheers,
Jeff

-----Original Message-----
From: "[email-masked]" <[email-masked]>
Date: Wednesday, March 19, 2014 6:12 AM
To: "[email-masked]" <[email-masked]>
Subject: [GROW] last call for

>Hello all,
>
>This is the last call for the
>draft-ietf-grow-ix-bgp-route-server-operations.  This document has been
>discussed at multiple meetings, and on the mailing list.
>
>document to voice their opinion that the draft is ready for submission,
>and of course point any issues related to why the draft is not ready.
>

---

From: "Bertrand Duvivier (bduvivie)" <[email-masked]>
Date: Wed, 19 Mar 2014 17:46:37 +0000

Yes support

Sent from iPhone, may have typo.
Tel +32/2.778.40.29
G +32/478.68.13.36

> Le 19 Mar 2014 à 16:08, "Russ White" <[email-masked]> a écrit :
> 
>

---

From: Thomas Mangin <[email-masked]>
Date: Wed, 19 Mar 2014 18:11:09 +0000

support

Thomas

---

From: Pedro Andres Aranda Gutierrez <[email-masked]>
Date: Wed, 19 Mar 2014 19:12:13 +0100

+1
El 19/03/2014 18:46, "Bertrand Duvivier (bduvivie)" <[email-masked]>

---

From: Job Snijders <[email-masked]>
Date: Wed, 19 Mar 2014 19:43:31 +0100

On Wed, Mar 19, 2014 at 01:12:28PM +0000, [email-masked] wrote:
> This is the last call for
> the draft-ietf-grow-ix-bgp-route-server-operations.  This document has
> been discussed at multiple meetings, and on the mailing list.
> 
> document to voice their opinion that the draft is ready for
> submission, and of course point any issues related to why the draft is
> not ready.

I support submission. Put this one to bed! :-)

Kind regards,

Job

---

From: Pedro Torres <[email-masked]>
Date: Wed, 19 Mar 2014 15:46:47 -0300

Support it!

--
Pedro
IXP - PTT Curitiba (http://pr.ptt.br)

---

From: Gaurab Raj Upadhaya <[email-masked]>
Date: Thu, 20 Mar 2014 00:42:52 +0000

support.

- -gaurab

On 3/19/14, 1:12 PM, [email-masked] wrote:
> draft-ietf-grow-ix-bgp-route-server-operations.  This document has
> submission, and of course point any issues related to why the draft
> is not ready.
> 
> peter _______________________________________________ GROW mailing
> list [email-masked] https://www.ietf.org/mailman/listinfo/grow
> 

- -- 

http://www.gaurab.org.np/

---

From: Shishio Tsuchiya <[email-masked]>
Date: Thu, 20 Mar 2014 10:24:29 +0900

Support!

Regards,
-Shishio

---

From: Jeffrey Haas <[email-masked]>
Date: Mon, 31 Mar 2014 15:02:54 -0400

On Wed, Mar 19, 2014 at 01:12:28PM +0000, [email-masked] wrote:
> This is the last call for the?draft-ietf-grow-ix-bgp-route-server-operations. ?This document has been discussed at multiple meetings, and on the mailing list.
> 

I have read the document.  It is of good quality and well written.  I
support WGLC.

-- Jeff