Subject: [GROW] call for adoption draft-snijders-rpsl-via-03

From: <[email-masked]>
Date: Wed, 19 Mar 2014 13:09:31 +0000

Hello all,

This past IETF job snijders presented the draft draft-snijders-rpsl-via-03.  I would like to initiate the call for adoption.  There was support for this work at the meeting in london, and we would like confirmation on the mailing list before adopting the work.

Please read the draft at https://datatracker.ietf.org/doc/draft-snijders-rpsl-via

Thanks

peter

---

From: Thomas Mangin <[email-masked]>
Date: Wed, 19 Mar 2014 13:24:03 +0000

+1

Thomas

On 19 Mar 2014, at 13:09, [email-masked] wrote:

> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow
>

---

From: Pierre Francois <[email-masked]>
Date: Wed, 19 Mar 2014 14:38:46 +0100

+1

Pierre.

---

From: Joe Abley <[email-masked]>
Date: Wed, 19 Mar 2014 09:53:00 -0400

> Please read the draft at https://datatracker.ietf.org/doc/draft-snijders-rpsl-via

I have read draft-snijders-rpsl-via-03 and support its adoption by the working group.

Joe

---

From: Mehmet Akcin <[email-masked]>
Date: Wed, 19 Mar 2014 07:48:03 -0700

I support draft-snijders-rpsl-via

---

From: Larry Blunk <[email-masked]>
Date: Wed, 19 Mar 2014 11:14:54 -0400

> Please read the draft at https://datatracker.ietf.org/doc/draft-snijders-rpsl-via

  Have read and support adoption.

  -Larry

---

From: Nick Hilliard <[email-masked]>
Date: Wed, 19 Mar 2014 15:17:06 +0000

have read, support++

-nick

---

From: Robert Raszuk <[email-masked]>
Date: Wed, 19 Mar 2014 16:40:24 +0100

support

r.

---

From: Jeffrey Haas <[email-masked]>
Date: Wed, 19 Mar 2014 12:32:41 -0400

On Wed, Mar 19, 2014 at 01:09:31PM +0000, [email-masked] wrote:
> This past IETF job snijders presented the draft?draft-snijders-rpsl-via-03. ?I would like to initiate the call for adoption. ?There was support for this work at the meeting in london, and we would like confirmation on the mailing list before adopting the work.
> 

I've read and support this.

-- Jeff

---

From: Gaurab Raj Upadhaya <[email-masked]>
Date: Thu, 20 Mar 2014 00:42:13 +0000

support.

- -gaurab

On 3/19/14, 1:09 PM, [email-masked] wrote:
> Hello all,
> 
> This past IETF job snijders presented the draft
> draft-snijders-rpsl-via-03.  I would like to initiate the call for
> adoption.  There was support for this work at the meeting in
> london, and we would like confirmation on the mailing list before
> adopting the work.
> 
> Please read the draft at
> https://datatracker.ietf.org/doc/draft-snijders-rpsl-via
> 
> Thanks
> 
> peter _______________________________________________ GROW mailing
> list [email-masked] https://www.ietf.org/mailman/listinfo/grow
> 

- -- 

http://www.gaurab.org.np/