Subject: [GROW] BMP implementation on a Linux server

From: Alexander Stepanenko <[email-masked]>
Date: Wed, 3 Aug 2016 17:59:09 +0300

Hello!

My name is Alex. I have checked your presentation (please find the URL
below) and wondering how to receive BMP information on a Linux server?

Could you please help me?

Many thanks in advance!

https://www.nanog.org/meetings/nanog45/presentations/Tuesday/Scudder_bmp_N45.pdf

Best regards,

Alexander Stepanenko
Carriers manager CDNvideo

---

From: Christopher Morrow <[email-masked]>
Date: Thu, 4 Aug 2016 14:17:11 -0400

https://github.com/OpenBMP/openbmp

On Wed, Aug 3, 2016 at 10:59 AM, Alexander Stepanenko <
[email-masked]> wrote:

> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow
>
>

---

From: Alexander Stepanenko <[email-masked]>
Date: Fri, 5 Aug 2016 10:34:21 +0300

Thanks!

Best regards,

Alexander Stepanenko

http://cdnvideo.com
Tel/Fax. +7(495)212 02 46
Mob.      +7(925)372 69 95
skype alxndr.stepanenko

Technical support (24/7):
+7 (499) 502 42 29
[email-masked]