Subject: [GROW] Mirja Kühlewind's No Objection on draft-ietf-grow-bgp-gshut-12: (with COMMENT)

From: Mirja Kühlewind <[email-masked]>
Date: Thu, 14 Dec 2017 05:05:57 -0800

Mirja Kühlewind has entered the following ballot position for
draft-ietf-grow-bgp-gshut-12: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-grow-bgp-gshut/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

I also believe this should be standards track. Or is there any good reason why
it should not be standards track similar as other docs that define well known
communities?

---

From: <[email-masked]>
Date: Thu, 14 Dec 2017 17:02:27 +0000

Mirja,

Thanks for your review and comments.
Please see inline [Bruno]

> From: GROW [mailto:[email-masked]] On Behalf Of Mirja Kühlewind
 > Sent: Thursday, December 14, 2017 2:06 PM
> 
 
[Bruno] OK. This has been quite a general comment so far.
Document has just been updated (-13) and changed to standard track. Warren also changed the datatracker data.

> 2017-12-14 	13 	Bruno Decraene 	New version available: draft-ietf-grow-bgp-gshut-13.txt
> 2017-12-14 	12 	Warren Kumari 	Intended Status changed to Proposed Standard from Informational

FYI diff: https://www.ietf.org/rfcdiff?url2=draft-ietf-grow-bgp-gshut-13

Thanks,
Best regards,
--Bruno

 > 
 > _______________________________________________
 > GROW mailing list
 > [email-masked]
 > https://www.ietf.org/mailman/listinfo/grow

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.