Subject: [GROW] Apply for Time Slot to Present draft-luo-grow-bgp-contoller-based-ts-00

From: Lizhenbin <[email-masked]>
Date: Mon, 5 Mar 2018 13:14:00 +0000

Hi Christopher,
I would like to apply for the time slot of GROW session in IETF 101 for the following topic:

Draft Name: draft-luo-grow-bgp-contoller-based-ts-00
Presenter: Zhenbin Li
Time: 10 minutes

Thanks & Regards,
Zhenbin(Robin)

---

From: Christopher Morrow <[email-masked]>
Date: Mon, 5 Mar 2018 10:48:58 -0500

> Draft Name: draft-luo-grow-bgp-contoller-based-ts-00
I don't see this being discussed at all on the grow list, do you want to
start some conversation there first?