Subject: [GROW] Drafts draft-ietf-grow-bmp-adj-rib-out-01.txt and draft-ietf-grow-bmp-local-rib-01.txt

From: "Serpil Bayraktar (serpil)" <[email-masked]>
Date: Fri, 9 Mar 2018 21:20:45 +0000

Hi,

Can we have a 10 minute to discuss update to these drafts?

Thanks,
Serpil

---

From: Randy Bush <[email-masked]>
Date: Sat, 10 Mar 2018 16:04:38 +0900

> Can we have a 10 minute to discuss update to these drafts?

i see the bmp work as important.  might more time for discussion move
things along more quickly, or are we all really in agreement on these?

randy