Subject: [fmc] Synch PS and requirements draft

From: <[email-masked]>
Date: Thu, 5 Jul 2012 23:39:17 +0200

Hi all,

do you think there is a need to synchronise the
requirements and the problem statement draft?

Before IETF meeting in Vancouver we should
have an overview if there is a need
and which items should be aligned.

Best Regards

Roland Schott

---

From: "Charles E. Perkins" <[email-masked]>
Date: Thu, 05 Jul 2012 14:48:14 -0700

Hello folks,

I do think that we would make progress faster if the problem-statement
draft can be seen as the source of the requirements in the requirements
draft.  Let's compare the two when the new requirements draft is out.

Regards,
Charlie P.

On 7/5/2012 2:39 PM, [email-masked] wrote:
> _______________________________________________
> fmc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/fmc

-- 
Regards,
Charlie P.