Subject: [fmc] Side meeting in Vancouver

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 24 Jul 2012 11:05:52 -0500

Hi Folks,

We will have a lunch time side meeting as follows:

Assigned Room: Plaza C
Assigned Date: 07/30/2012
Assigned Start Time: 11:45:00
Assigned End Time: 12:45:00
Expected Attendance: 20

Remote participation is possible using AT&T Connect (Web & Audio):
To connect to the Web Conference:
=============================
Click here: https://connect9.uc.att.com/service32/meet/?ExEventID=82401979
TO CONNECT WITH YOUR *TELEPHONE ONLY* (no computer):
 ===================================================
1. Choose one of the following numbers to dial:
      * Toll-Free Number (in USA): 888-858-6182
      * Caller-Paid number: 646-746-3029
      * Blackberry (Toll-Free Number): 888-858-6182x2401979#
      * A number in your country or in a country close to you (may be
toll free):

https://www.teleconference.att.com/servlet/glbAccess?process=1&accessNumber=8888586182&accessCode=2401979

2. When prompted, enter the  meeting access code: 2401979#

To prepare in advance for the conference (for all devices):
https://connect9.uc.att.com/service32/Prepare/.
 To view supported Operating Systems and devices:
http://www.uc.att.com/support/SupportedDevices.html

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 24 Jul 2012 12:11:11 -0400

Behcet:

Thanks for letting us know the date and time of the side-bar meeting.

Sue

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Behcet
Sarikaya
Sent: Tuesday, July 24, 2012 12:06 PM
To: [email-masked]
Cc: [email-masked]
Subject: Spam:********, [fmc] Side meeting in Vancouver

Hi Folks,

Assigned Room: Plaza C

      * A number in your country or in a country close to you (may be toll
free):

https://www.teleconference.att.com/servlet/glbAccess?process=1&accessNumber=
8888586182&accessCode=2401979

To prepare in advance for the conference (for all devices):
https://connect9.uc.att.com/service32/Prepare/.
 To view supported Operating Systems and devices:
http://www.uc.att.com/support/SupportedDevices.html
_______________________________________________
fmc mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/fmc

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 24 Jul 2012 22:59:54 +0200

Hi,

Unfortunately the timing of this meeting conflicts with the OPS-DIR
traditional meeting slot on Monday lunch, so I will not be able to
attend, other OPS-DIR members may have the same conflict if they are
interested in fmc. Hopefully some notes will be taken to update those
who cannot attend. 

Regards,

Dan

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Behcet Sarikaya
> Sent: Tuesday, July 24, 2012 7:06 PM
> To: [email-masked]
> Subject: [fmc] Side meeting in Vancouver
> 
> Hi Folks,
> 
> Click here:
> https://connect9.uc.att.com/service32/meet/?ExEventID=82401979
https://www.teleconference.att.com/servlet/glbAccess?process=1&accessNum
> ber=8888586182&accessCode=2401979
>

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 24 Jul 2012 16:07:00 -0500

Hi Dan,

Sure, we will take the minutes and post the minutes on the list.

Regards,

Behcet

---

From: <[email-masked]>
Date: Thu, 26 Jul 2012 15:03:44 +0200

Hi to all, hi Behcet
It could be more friendly for european people who intend to participate remotly to plan the meeting around 7p.m or 8p.m. Is it relevant for other people then myself? Possible?
BR
Sophie

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Behcet Sarikaya
Envoyé : mardi 24 juillet 2012 18:06
À : [email-masked]
Cc : [email-masked]
Objet : [fmc] Side meeting in Vancouver

Hi Folks,

Assigned Room: Plaza C

      * A number in your country or in a country close to you (may be toll free):

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 26 Jul 2012 11:11:16 -0500

Hi Sophie,

> It could be more friendly for european people who intend to participate remotly to plan the meeting around 7p.m or 8p.m. Is it relevant for other people then myself? Possible?

We are starting at 11:45 (8:45pm your time). Before that there are
regular Working Group sessions already scheduled, so we can not
conflict with them.

Please try to make it.

Regards,

Behcet