Subject: [fmc] draft-schott-fmc-requirements-03

From: <[email-masked]>
Date: Mon, 24 Sep 2012 22:32:11 +0200

Hi all,

I have created a new version adding the section Link Characteristic Information.

The streaming and access part can be integrated in this section.

I am interested in the opinion of the list.

The version is available on:

http://www.ietf.org/internet-drafts/draft-schott-fmc-requirements-03.txt

Regards

Roland

---

From: Qiong <[email-masked]>
Date: Tue, 25 Sep 2012 17:08:02 +0800

Dear all,

We are very interested to FMC work, we agree that several problems should
be resolved in IETF,

such as UE identified, and User group management, etc

A draft about usecases is already submitted to the FMC list in last meeting.

http://tools.ietf.org/html/draft-sun-fmc-use-case-00

I appreciate your comments and other usecases, I will update the draft
later. Hope we will move forward :)

Best wishes

Qiong

China Telecom

On Tue, Sep 25, 2012 at 4:32 AM, <[email-masked]> wrote:

> *http://www.ietf.org/internet-drafts/draft-schott-fmc-requirements-03.txt*<http://www.ietf.org/internet-drafts/draft-schott-fmc-requirements-03.txt>
>
>
> Regards
>
> Roland
>
>
> _______________________________________________
> fmc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/fmc
>
>

-- 
==============================================
Qiong Sun
China Telecom Beijing Research Institude

Open source code:
lightweight 4over6: *http://sourceforge.net/projects/laft6/*
PCP-natcoord:* http://sourceforge.net/projects/pcpportsetdemo/ *
===============================================