Subject: Re: [homegate] Draft BoF Agenda - Your Feedback Needed

From: "Woundy, Richard" <[email-masked]>
Date: Wed, 4 Nov 2009 17:29:34 -0500

> We could still use someone to speak about congestion issues with home
gateway devices.  Do I have any volunteers?

I put together a single slide of congestion management-related topics
that we could discuss next week.

-- Rich

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Jason Livingood
Sent: Wednesday, October 28, 2009 5:17 PM
To: [email-masked]
Subject: Re: [homegate] Draft BoF Agenda - Your Feedback Needed

Our draft agenda has been uploaded to:
http://www.ietf.org/proceedings/09nov/agenda/homegate.txt

We could still use someone to speak about congestion issues with home
gateway devices.  Do I have any volunteers?

Also, security-related issues - need a volunteer as well.

Thanks
Jason

---

From: Paul Hoffman <[email-masked]>
Date: Thu, 5 Nov 2009 07:02:12 -0800

>Also, security-related issues - need a volunteer as well.

Sorry for the delayed reply. I can handle that with a brief presentation on two topics: security protocols the firewall should be careful not to thwart, and good security practices for gateway management.

--Paul Hoffman, Director
--VPN Consortium