Subject: Re: [hrpc] [gaia] Fibre Feudalism

From: Mallory Knodel <[email-masked]>
Date: Thu, 4 Oct 2018 16:57:22 +0300

Hi Steve,

Thanks for sharing. I read it last night and I really enjoyed it. I
think the metaphor is solid economically. And politically, well, that
could be another post in and of itself.

The agrarian commons would of course be ideal, but what we have is a
sort of old-world economic structure that politically controls and
profits from (what should be) the commons. This sets you up nicely to
call for modern economic models ranging from squarely capitalist to
socialist, and even (back to) the commons!

I'm CCing HRPC because it might be of interest to those who have raised
issues of centralisation on the list in the past.

-Mallory

On 04/10/2018 15:30, Steve Song wrote:
> Hi all,
> 
> This is a reflection on the current state of terrestrial fibre
> infrastructure in Sub-Saharan Africa (but I think applies just about
> everywhere).  
> 
> https://manypossibilities.net/2018/10/fibre-feudalism/
> 
> Curious to know how apt you feel the metaphor is or any other reactions
> you may have. 
> 
> Thanks.... Steve Song
> 
> 
> _______________________________________________
> gaia mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/gaia
> 

-- 
Mallory Knodel
Head of Digital :: article19.org
gpg fingerprint :: E3EB 63E0 65A3 B240 BCD9  B071 0C32 A271 BD3C C780

---

From: Steve Song <[email-masked]>
Date: Thu, 4 Oct 2018 15:52:49 -0300

Hi Mallory,

Thanks for that!  I think you are on exactly the right track in terms of
thinking about economic models.  Thanks to Erick Huerta of Rhizomatica, I
am very taken with the thinking of French economic historian, Fernand
Braudel.  Braudel argues that the world has three economies not one.  A
global economy which is the well-known capitalist economic model where
monopoly is the perfect end-game in theory for every player.  Google,
Colgate, Coca-Cola, all the usual suspects form part of this economy.  The
second economy is the Local Economy where services are specific to the
city/community where you live.  This might be your local butcher, baker,
plumbers or even larger service provider which offers services that grow
out of local demand and which serve local needs in more unique ways than
the Global Economy.  The third economy is the Subsistence economy where
market forces may not operate because there is not sufficient traditional
capital to make it work.  This is the world of the informal economy with
barters, cooperatives, community initiatives that directly contribute to
the overall economy but are largely unmeasured by traditional statistics.
And woven among these are both commercial and commons models, which can
operate with varying success at the different levels.

When viewed through this lens, it is easy to see how regulation has only
enabled the global economy in telecommunication and that there is a need
for enabling regulations to nurture telecom initiatives in the Local and
Subsistence economies.

For me this also highlights a key flaw in models like the World Bank's Access
Gap model
<http://blogs.worldbank.org/ic4d/the-gaps-model-and-universal-access>. It
is not so much that the model is wrong, it is just one-dimensional;
assuming that successful global capitalism is the best of all possible
outcomes.

Writing more about this shortly.

Cheers... Steve

-- 
+1 902 529 0046
[email-masked]
http://nsrc.org

---

From: Amelia Andersdotter <[email-masked]>
Date: Sat, 20 Oct 2018 11:33:16 +0200

Hi all,

It might be helpful to know that EU countries where Universal Service
Obligations have been extensively used and applied, also typically have
worse infrastructure than EU countries where USO wasn't well applied.
Applying USO means you put the government in a position where it faces
off with the service provider under USO in a negotiation. The service
provider has information advantage and typically a better relationship
to its consumers than the government has to its citizens (so a
communications advantage too). I lack experience of the African markets
and their regulators, but in broad strokes those are the issues faced in
various European jurisdictions with USO and I'm assuming similar
difficulties would arise in the African setting. This is a bit
theoretical, and I'm just curious how to avoid these information
asymmetries?

As it is described by Steven, the current feudalism (operators A, B and
C all collaborate as soon as they own physical fibre networks) also
incentivises many actors to get into the infrastructure market. That's
fundamentally a good thing: it means not all the last-mile is owned by a
few big actors who need to be regulated by a regulator who is
fundamentally at a disadvantage compared to the big actors. It's the
main criticism targetting the Local Loop Unbundling reform of 1999 in
the EU as well - challengers don't invest enough in last-mile
infrastructure (except in those EU markets where many different actors
have had regulatory incentives to build their own networks, or where
there has been purposeful public investment in last-mile). Or am I
misunderstanding something?

best regards,

Amelia

On 2018-10-04 20:52, Steve Song wrote:
> Hi Mallory,
>
> Thanks for that!  I think you are on exactly the right track in terms
> of thinking about economic models.  Thanks to Erick Huerta of
> Rhizomatica, I am very taken with the thinking of French economic
> historian, Fernand Braudel.  Braudel argues that the world has three
> economies not one.  A global economy which is the well-known
> capitalist economic model where monopoly is the perfect end-game in
> theory for every player.  Google, Colgate, Coca-Cola, all the usual
> suspects form part of this economy.  The second economy is the Local
> Economy where services are specific to the city/community where you
> live.  This might be your local butcher, baker, plumbers or even
> larger service provider which offers services that grow out of local
> demand and which serve local needs in more unique ways than the Global
> Economy.  The third economy is the Subsistence economy where market
> forces may not operate because there is not sufficient traditional
> capital to make it work.  This is the world of the informal economy
> with barters, cooperatives, community initiatives that directly
> contribute to the overall economy but are largely unmeasured by
> traditional statistics.  And woven among these are both commercial and
> commons models, which can operate with varying success at the
> different levels.  
>
> When viewed through this lens, it is easy to see how regulation has
> only enabled the global economy in telecommunication and that there is
> a need for enabling regulations to nurture telecom initiatives in the
> Local and Subsistence economies.  
>
> For me this also highlights a key flaw in models like the World Bank's
> Access Gap model
> On Thu, 4 Oct 2018 at 10:57, Mallory Knodel <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     Hi Steve,
>
>     > [email-masked] <mailto:[email-masked]>
>     Head of Digital :: article19.org <http://article19.org>
>     [email-masked] <mailto:[email-masked]>
> [email-masked] <mailto:[email-masked]>
> http://nsrc..org <http://nsrc.org>
>
>
> hrpc mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/hrpc

-- 
Amelia Andersdotter
Technical Consultant, Digital Programme

ARTICLE19
www.article19.org

PGP: 3D5D B6CA B852 B988 055A 6A6F FEF1 C294 B4E8 0B55

---

From: Sonia Jorge <[email-masked]>
Date: Sat, 20 Oct 2018 06:06:38 -0400

Hi All,

Interesting discussion here. One that might warrant a webinar/conference call among interested people? Steve, what do you think? I would be happy to join a stimulating discussion on the topic, starting with your blog and the Access Model. 

Amelia, can you point me to some evidence or a paper (anything you may have) that shows that relationship between USO and quality of infrastructure? I find that very difficult to believe but open to be proven wrong. 

Something important to keep in mind is that countries where USO have been more instrumental are also countries that have traditionally been poorer and behind in terms of infrastructure development; this is certainly the case in some Southern European countries and maybe Eastern European ones as well. So the level of economic development overall is a key variable. 

As for Africa and/or infrastructure investments, I could share a lot here, but for now let me call your attention to some reports we produced and that can add to the discussion. 
- A4AI’s annual Affordability Report: https://a4ai.org/affordability-report/report/2017/. Note that the 2018 report will be launched and published on Tuesday and addresses key questions relevant to this discussion, specially on costs associated with infrastructure investment
- a recent blog on infrastructure costs and challenges: https://a4ai.org/affordable-internet-access-the-cost-challenge/
- For those interested in USFs in Africa, see https://a4ai.org/universal-service-and-access-funds-an-untapped-resource-to-close-the-gender-digital-divide/

Best,
Sonia Jorge
Executive Director, A4AI
Head of Digital Inclusion, Web Foundation
1-617-905-7819

> On Oct 20, 2018, at 05:33, Amelia Andersdotter <[email-masked]> wrote:
> 
> Hi all,
>

---

From: "Michael J. Oghia" <[email-masked]>
Date: Sat, 20 Oct 2018 07:30:53 -0400

Hi Amelia, Sonia, all:

Forgive my ignorance, but I'm quite surprised to hear that USO/USF within
the EU context. I find it a bit disheartening, honestly. For much time now,
I've seen USO/USF as a positive policy option to encourage network
diversity and especially help small networks or networks working in
rural/remote areas (e.g., CNs).

Given my lack of experience with actually building networks, though,
perhaps this is just naivety and wishful thinking on my part. I'm glad that
Sonia replied, though, because I had A4AI's 2018 paper
<https://webfoundation.org/docs/2018/03/Using-USAFs-to-Close-the-Gender-Digital-Divide-in-Africa.pdf>
on USO/USF in mind when drafting this email – though models (and their
outcomes) differ based on country policy, regional context, politics, the
amount of incumbent operators, etc. etc. I also appreciate her
qualification that, traditionally, USO have been more effective in poorer
countries (which is in line with my thought).

So, thank you for clarifying @Sonia, and I'd be very interested in a
webinar on this. Please share the 2018 report next week when it's published
(I'm really interested in the policy implications surrounding connectivity).

Best,
-Michael

On Sat, Oct 20, 2018 at 6:07 AM Sonia Jorge <[email-masked]>
wrote:

> Hi All,
>
> Interesting discussion here. One that might warrant a webinar/conference
> call among interested people? Steve, what do you think? I would be happy to
> join a stimulating discussion on the topic, starting with your blog and the
> Access Model.
>
> Amelia, can you point me to some evidence or a paper (anything you may
> have) that shows that relationship between USO and quality of
> infrastructure? I find that very difficult to believe but open to be proven
> wrong.
>
> Something important to keep in mind is that countries where USO have been
> more instrumental are also countries that have traditionally been poorer
> and behind in terms of infrastructure development; this is certainly the
> case in some Southern European countries and maybe Eastern European ones as
> well. So the level of economic development overall is a key variable.
>
> As for Africa and/or infrastructure investments, I could share a lot here,
> but for now let me call your attention to some reports we produced and that
> can add to the discussion.
> - A4AI’s annual Affordability Report:
> https://a4ai.org/affordability-report/report/2017/. Note that the 2018
> report will be launched and published on Tuesday and addresses key
> questions relevant to this discussion, specially on costs associated with
> infrastructure investment
> - a recent blog on infrastructure costs and challenges:
> https://a4ai.org/affordable-internet-access-the-cost-challenge/
> - For those interested in USFs in Africa, see
> https://a4ai.org/universal-service-and-access-funds-an-untapped-resource-to-close-the-gender-digital-divide/
>
> Best,
> Sonia Jorge
> Executive Director, A4AI
> <mailto:[email-masked] <[email-masked]>>> wrote:
>
>
>    Hi Steve,
>
>
>    Thanks for sharing. I read it last night and I really enjoyed it.. I
>
>    I'm CCing HRPC because it might be of interest to those who have
>
>    raised
>
> Curious to know how apt you feel the metaphor is or any other
>
>    reactions
>
> you may have.
>
>
> Thanks.... Steve Song
>
>
>
> [email-masked] <mailto:[email-masked] <[email-masked]>>
>
>    [email-masked] <mailto:[email-masked] <[email-masked]>>
>
> [email-masked] <mailto:[email-masked] <[email-masked]>>
>

---

From: Henning Schulzrinne <[email-masked]>
Date: Sat, 20 Oct 2018 12:51:07 -0400

I'm not sure which countries you are specifically referring to, but in the
US, we have a combination of
* no USO in many states (and USO is only for voice service)
* no loop unbundling
* and essentially no facilities-based competition except where cable
already had offered a video product before the Internet came around
* and among the highest per-month prices for residential broadband (the
lowest unbundled price is usually $65 to $70, once you add fees, taxes,
surcharges and so on).

(There are a few exceptions, such as some local wireless providers in rural
areas and a few rural electric cooperatives, but the number of customers
served is well below 5% market share.)

Are there countries that actually overbuild fiber at a significant scale?

Henning

On Sat, Oct 20, 2018 at 5:33 AM Amelia Andersdotter <[email-masked]>
wrote:

> > <http://blogs.worldbank.org/ic4d/the-gaps-model-and-universal-access
> >. It

---

From: Leandro Navarro <[email-masked]>
Date: Sat, 20 Oct 2018 19:18:11 +0200

Hi all, interesting discussion,

On 20/10/18 13:30, Michael J. Oghia wrote:
> Hi Amelia, Sonia, all:
>
> Forgive my ignorance, but I'm quite surprised to hear that USO/USF
> within the EU context. I find it a bit disheartening, honestly. For
> much time now, I've seen USO/USF as a positive policy option to
> encourage network diversity and especially help small networks or
> networks working in rural/remote areas (e.g.., CNs).

USO in my limited understanding usually works against small networks,
and nearly always only in favor of the largest "universal" (national)
telecoms. The funds are given to a single (e.g. BT in UK, Telefonica in
ES) national operator in exchange of connecting more of the unconnected
users with a minimal service under a cost threshold.

For instance, the UK recently has been revising the USO policy:

https://researchbriefings.parliament.uk/ResearchBriefing/Summary/CBP-8146#fullreport

They are targeting a cost threshold of £3,400 per connection (limit from
the total cost of implementation of several billions of GBP) to provide
10/1 Mbps connection. BT is the only USO provider (KCOM in a specific
area for curious reasons). As you can see the focus is bringing more
"customers" matching a minimum of quality by "feeding" the largest (most
capable?) operator in that country.

https://www.ispreview.co.uk/index.php/2018/03/government-details-final-10mbps-for-all-uk-broadband-uso-design.html

For instance, one fibre community network fears the effect of that:

https://www.ispreview.co.uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html

However there can be alternative models, where the funds are not given
to just one operator, but to every citizen that qualifies. Bottom-up
instead of top-down. That may contribute to increase alternatives and
not just reinforce the largest operators (at the exchange of moving to a
more "feudal" model): https://b4rn.org.uk/b4rn-service/gbvs/

We also have/had a related discussion in the IRTF GAIA WG, and probably
will reappear in the next IGF in the presentation of the next Global
Information Society Watch report around community networks:

https://www.intgovforum.org/multilingual/es/content/igf-2018-apc-giswatch-launch

Cheers, Leandro.

> perhaps this is just naivety and wishful thinking on my part. I'm glad
> that Sonia replied, though, because I had A4AI's 2018 paper
> outcomes) differ based on country policy, regional context, politics,
> the amount of incumbent operators, etc. etc. I also appreciate her
> qualification that, traditionally, USO have been more effective in
> poorer countries (which is in line with my thought).
>
> webinar on this. Please share the 2018 report next week when it's
> published (I'm really interested in the policy implications
> surrounding connectivity).
>
> Best,
> -Michael
>
> On Sat, Oct 20, 2018 at 6:07 AM Sonia Jorge
> <[email-masked] <mailto:[email-masked]>>
> wrote:
>
>     Hi All,
>
>     Interesting discussion here. One that might warrant a
>     webinar/conference call among interested people? Steve, what do
>     you think? I would be happy to join a stimulating discussion on
>     the topic, starting with your blog and the Access Model. 
>
>     Amelia, can you point me to some evidence or a paper (anything you
>     may have) that shows that relationship between USO and quality of
>     infrastructure? I find that very difficult to believe but open to
>     be proven wrong. 
>
>     Something important to keep in mind is that countries where USO
>     have been more instrumental are also countries that have
>     traditionally been poorer and behind in terms of infrastructure
>     development; this is certainly the case in some Southern European
>     countries and maybe Eastern European ones as well. So the level of
>     economic development overall is a key variable. 
>
>     As for Africa and/or infrastructure investments, I could share a
>     lot here, but for now let me call your attention to some reports
>     we produced and that can add to the discussion. 
>     - A4AI’s annual Affordability
>     Report: https://a4ai.org/affordability-report/report/2017/. Note
>     that the 2018 report will be launched and published on Tuesday and
>     addresses key questions relevant to this discussion, specially on
>     costs associated with infrastructure investment
>     - a recent blog on infrastructure costs and
>     challenges: https://a4ai.org/affordable-internet-access-the-cost-challenge/
>     - For those interested in USFs in Africa,
>     see https://a4ai.org/universal-service-and-access-funds-an-untapped-resource-to-close-the-gender-digital-divide/
>
>     Best,
>     Sonia Jorge
>     Executive Director, A4AI
>     On Oct 20, 2018, at 05:33, Amelia Andersdotter
>     <[email-masked] <mailto:[email-masked]>> wrote:
>
>>     Hi all,
>>
>>>     On Thu, 4 Oct 2018 at 10:57, Mallory Knodel
>>>     <[email-masked] <mailto:[email-masked]>
>>>>     Thanks..... Steve Song
>>>>     [email-masked] <mailto:[email-masked]> <mailto:[email-masked]>
>>>     <http://article19.org>
>>>        [email-masked] <mailto:[email-masked]> <mailto:[email-masked]>
>>>     <mailto:[email-masked]>
>>>     [email-masked] <mailto:[email-masked]>
>>     www.article19.org <http://www.article19.org>
>>

---

From: Amelia Andersdotter <[email-masked]>
Date: Sat, 20 Oct 2018 20:22:17 +0200

On 2018-10-20 19:18, Leandro Navarro wrote:
> telecoms. The funds are given to a single (e.g. BT in UK, Telefonica
> in ES) national operator in exchange of connecting more of the
> unconnected users with a minimal service under a cost threshold.
>
BEREC has made a study here:
https://berec.europa.eu/eng/document_register/subject_matter/berec/download/0/6973-berec-update-survey-on-the-implementatio_0.pdf

Among the six countries that have no USO in the EU, only Germany doesn't
have great infrastructure and three have very OK infra (EE, SE and RO).
US provisions can work out OK, but the problem is in the information
asymmetry: the big companies will be much better placed to argue with
regulators that funds should go to *them*. A USO strategy needs to take
into account this information asymmetry/power imbalance at the
regulator/regulatee level (can it be countered? how?).

best regards,

Amelia

> They are targeting a cost threshold of £3,400 per connection (limit
> from the total cost of implementation of several billions of GBP) to
> provide 10/1 Mbps connection. BT is the only USO provider (KCOM in a
> specific area for curious reasons). As you can see the focus is
> bringing more "customers" matching a minimum of quality by "feeding"
> the largest (most capable?) operator in that country.
>
> not just reinforce the largest operators (at the exchange of moving to
> a more "feudal" model): https://b4rn.org.uk/b4rn-service/gbvs/
>
> We also have/had a related discussion in the IRTF GAIA WG, and
> probably will reappear in the next IGF in the presentation of the next
> Global Information Society Watch report around community networks:
>
>> perhaps this is just naivety and wishful thinking on my part. I'm
>> glad that Sonia replied, though, because I had A4AI's 2018 paper
>> on USO/USF in mind when drafting this email – though models (and
>> their outcomes) differ based on country policy, regional context,
>> politics, the amount of incumbent operators, etc. etc. I also
>> appreciate her qualification that, traditionally, USO have been more
>> effective in poorer countries (which is in line with my thought).
>>
>> <[email-masked]
>> <mailto:[email-masked]>> wrote:
>>
>>     Hi All,
>>
>>     Amelia, can you point me to some evidence or a paper (anything
>>     you may have) that shows that relationship between USO and
>>     quality of infrastructure? I find that very difficult to believe
>>     but open to be proven wrong. 
>>
>>     countries and maybe Eastern European ones as well. So the level
>>     of economic development overall is a key variable. 
>>
>>     that the 2018 report will be launched and published on Tuesday
>>     and addresses key questions relevant to this discussion,
>>     specially on costs associated with infrastructure investment

ARTICLE19
www.article19.org

---

From: Amelia Andersdotter <[email-masked]>
Date: Sat, 20 Oct 2018 20:27:14 +0200

On 2018-10-20 18:51, Henning Schulzrinne wrote:
> I'm not sure which countries you are specifically referring to, but in
> the US, we have a combination of
> * and among the highest per-month prices for residential broadband
> (the lowest unbundled price is usually $65 to $70, once you add fees,
> taxes, surcharges and so on).
>
> (There are a few exceptions, such as some local wireless providers in
> rural areas and a few rural electric cooperatives, but the number of
> customers served is well below 5% market share.)
>
Sweden might be a good case for you to study. Wholesale fibre companies
have been "warring" with each other to get to do roll-out in semi-rural
areas (they target households with roll-out offers.

See for instance this article (written by myself in Swedish) about
village networks:
https://www.dt.se/artikel/opinion/ledare/amelia-andersdotter-lokalt-engagemang-gor-att-dalarnas-landsbygd-ofta-ar-battre-uppkopplad-an-storstan
It's about connectivity here:
https://www.google.com/maps/place/790+91+Gr%C3%B6velsj%C3%B6n/@62.0964529,12.3044386,15z/data=!3m1!4b1!4m5!3m4!1s0x4669578fd00f3451:0x50fc065359534d20!8m2!3d62.0964536!4d12.3131934

"Overbuilding" is still pushing it: normally any individual household
does not end up with more than one fibre connection.

best,

Amelia

> Henning
>
> On Sat, Oct 20, 2018 at 5:33 AM Amelia Andersdotter
>     > <mailto:[email-masked] <mailto:[email-masked]>>>
>     wrote:
>     >
>     >     Hi Steve,
>     >
>     >     > Hi all,
>     >     >
>     >     > This is a reflection on the current state of terrestrial fibre
>     >     > infrastructure in Sub-Saharan Africa (but I think applies
>     just about
>     >     > everywhere).  
>     >     >
>     >     > https://manypossibilities.net/2018/10/fibre-feudalism/
>     >     >
>     >     > Curious to know how apt you feel the metaphor is or any other
>     >     reactions
>     >     > you may have. 
>     >     >
>     >     > Thanks.... Steve Song
>     >     >
>     >     >
>     >     > _______________________________________________
>     >     > gaia mailing list
>     >     > [email-masked] <mailto:[email-masked]> <mailto:[email-masked]
>     <mailto:[email-masked]>>
>     >     > https://www.irtf.org/mailman/listinfo/gaia
>     >     >
>     >
>     >
>     >     --
>     >     Mallory Knodel
>     >     [email-masked] <mailto:[email-masked]> <mailto:[email-masked]
>     <mailto:[email-masked]>>
>     <mailto:[email-masked] <mailto:[email-masked]>>

ARTICLE19
www.article19.org

---

From: "Michael J. Oghia" <[email-masked]>
Date: Sat, 20 Oct 2018 21:54:35 -0400

Thanks for this Amelia. I hope to meet you one day and continue this
conversation.

Best,
-Michael

On Sat, Oct 20, 2018 at 2:22 PM Amelia Andersdotter <[email-masked]>
wrote:

> >> <
> https://webfoundation.org/docs/2018/03/Using-USAFs-to-Close-the-Gender-Digital-Divide-in-Africa.pdf
> >
> >>     challenges:
> >>     see
> >>>>     <
> http://blogs.worldbank.org/ic4d/the-gaps-model-and-universal-access>. It

---

From: Steve Song <[email-masked]>
Date: Sun, 21 Oct 2018 10:53:04 -0300

Hi Amelia, Sonia,

I agree this is a very interesting and timely debate and I would be happy
to participate in a discussion on this.

Universal service funds that involve (or in many cases are legally
restricted to) giving money back to the incumbents to build out
infrastructure has proven (over and over and over again) to be a terrible
idea.  I hope we can agree that we should stop doing that.  For me the
issue is about power and control and the way it is used to impede
competition.  The cost of technology has plummeted in both fibre and
wireless technologies.  In theory that should have been a boon for
competition but high spectrum auction fees and licenses along with
exclusive control of fibre backbones has created an almost impenetrable
barrier to market entry.  Any government intervention in universal service
should obliged to address the issue of market permeability as well as
ownership of and access to core networks.

Cheers... Steve

-- 
+1 902 529 0046
[email-masked]
http://nsrc.org

---

From: Sonia Jorge <[email-masked]>
Date: Sun, 21 Oct 2018 11:21:31 -0400

Steve,

Absolutely agree with that first point. That is precisely why, in regions
and countries where A4AI works (e.g., the ECOWAS Universal Access Act and
USF regulations in Mozambique), we have advocated and been successful in
changing regulation so that regardless of who contributes to the USFs,
these must and can be used to support investment activities of other
providers, including rural operators, community networks and more. We
continue to do this through our work across all region.

On power, ownership and lack of effective competition, that remains an
issue in many countries and one that we must continue to document, and
where necessary advocate for policy change. Our Affordability Drivers Index
scores countries on several competition related indicators. I invite you to
explore the data next week once out! :)

Best,
Sonia

Sonia Jorge
Executive Director, Alliance for Affordable Internet
Head of Digital Inclusion Program, Web Foundation
a4ai.org Twitter: @A4A_internet

+1-617-905-7819 (USA)
PGP: 8B995609B48715A3

*World Wide Web Foundation | **1110 Vermont Ave NW, Suite 500, Washington
DC 20005, USA | **www.webfoundation.org* <http://www.webfoundation.org/>
* | Twitter: @webfoundation*

On Sun, Oct 21, 2018 at 9:53 AM Steve Song <[email-masked]> wrote:

>> As for Africa and/or infrastructure investments, I could share a lot
>> here, but for now let me call your attention to some reports we produced
>> and that can add to the discussion.
>> https://a4ai..org/affordable-internet-access-the-cost-challenge/
>> <https://a4ai.org/affordable-internet-access-the-cost-challenge/>

---

From: Vint Cerf <[email-masked]>
Date: Sun, 21 Oct 2018 12:15:32 -0400

Steve is spot on.
V

---

From: Leandro Navarro <[email-masked]>
Date: Sun, 21 Oct 2018 19:28:46 +0200

Agreed, but the sad thing is that practice (country policy) goes in the opposite way in the few cases I know where USO is a form of subsidy or tax deduction to benefit the incumbent only, before a legal monopoly. The typical government argument is that USO is paid by industry, that reflects this privilege or new form of monopoly/subsidy in favour of the incumbent only (everyone pays the king operator in the feudal metaphor). In consequence, the incumbent does the minimum required to justify receiving the funds to preserve the pool of unconnected as a source of future USO income (the serfs of the feudal system).
For example, one fibre community network but can be any alternative operator to the incumbent, fears the effect of that: https://www.ispreview.co.uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html <https://www.ispreview.co.uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html>
That’s why USO as implemented can be counter effective. Alternative models of distribution, radically different, are needed, where all the funds are not given to a single operator (and deter investment by others), but to every citizen that qualifies (to free the serfs). Bottom-up (people centred) instead of top-down (incumbent centred). Something along those lines may contribute to increase alternatives and not just be used to mainly reinforce the de-facto monopoly of largest operators (for example: https://b4rn.org.uk/b4rn-service/gbvs/ <https://b4rn.org.uk/b4rn-service/gbvs/> ) Otherwise USO policies are mainly a form of public subsidy, a form of monopoly, to reinforce the incumbent, with the excuse of the underserved and unconnected.

Leandro.

> On 21 Oct 2018, at 18:15, Vint Cerf <vint=[email-masked]> wrote:
> 
> Steve is spot on.
> V
> 
> On Sun, Oct 21, 2018, 09:53 Steve Song <[email-masked] <mailto:[email-masked]>> wrote:
> Hi Amelia, Sonia,
> 
> I agree this is a very interesting and timely debate and I would be happy to participate in a discussion on this.  
> 
> Universal service funds that involve (or in many cases are legally restricted to) giving money back to the incumbents to build out infrastructure has proven (over and over and over again) to be a terrible idea.  I hope we can agree that we should stop doing that.  For me the issue is about power and control and the way it is used to impede competition.  The cost of technology has plummeted in both fibre and wireless technologies.  In theory that should have been a boon for competition but high spectrum auction fees and licenses along with exclusive control of fibre backbones has created an almost impenetrable barrier to market entry.  Any government intervention in universal service should obliged to address the issue of market permeability as well as ownership of and access to core networks.
> 
> Cheers... Steve
> 
> On Sat, 20 Oct 2018 at 07:07, Sonia Jorge <[email-masked] <mailto:[email-masked]>> wrote:
> Hi All,
> 
> - A4AI’s annual Affordability Report: https://a4ai.org/affordability-report/report/2017/ <https://a4ai.org/affordability-report/report/2017/>. Note that the 2018 report will be launched and published on Tuesday and addresses key questions relevant to this discussion, specially on costs associated with infrastructure investment
> - a recent blog on infrastructure costs and challenges: https://a4ai..org/affordable-internet-access-the-cost-challenge/ <https://a4ai.org/affordable-internet-access-the-cost-challenge/>
> - For those interested in USFs in Africa, see https://a4ai.org/universal-service-and-access-funds-an-untapped-resource-to-close-the-gender-digital-divide/ <https://a4ai.org/universal-service-and-access-funds-an-untapped-resource-to-close-the-gender-digital-divide/>
> 
> Best,
> Sonia Jorge
> Executive Director, A4AI
> On Oct 20, 2018, at 05:33, Amelia Andersdotter <[email-masked] <mailto:[email-masked]>> wrote:
> 
>> Hi all,
>> 
>>> <http://blogs.worldbank.org/ic4d/the-gaps-model-and-universal-access <http://blogs.worldbank.org/ic4d/the-gaps-model-and-universal-access>>. It
>>> On Thu, 4 Oct 2018 at 10:57, Mallory Knodel <[email-masked] <mailto:[email-masked]>
>>> <mailto:[email-masked] <mailto:[email-masked]>>> wrote:
>>> 
>>>    Hi Steve,
>>> 
>>>    could be another post in and of itself..
>>> 
>>>> https://manypossibilities.net/2018/10/fibre-feudalism/ <https://manypossibilities.net/2018/10/fibre-feudalism/>
>>>> 
>>>> [email-masked] <mailto:[email-masked]> <mailto:[email-masked] <mailto:[email-masked]>>
>>>> https://www.irtf.org/mailman/listinfo/gaia <https://www.irtf.org/mailman/listinfo/gaia>
>>>> 
>>> 
>>> 
>>>    -- 
>>>    Mallory Knodel
>>>    Head of Digital :: article19.org <http://article19.org/> <http://article19.org <http://article19.org/>>
>>>    [email-masked] <mailto:[email-masked]> <mailto:[email-masked] <mailto:[email-masked]>>
>>>    https://www.irtf.org/mailman/listinfo/gaia <https://www.irtf.org/mailman/listinfo/gaia>
>>> 
>>> 
>>> 
>>> -- 
>>> +1 902 529 0046
>>> [email-masked] <mailto:[email-masked]> <mailto:[email-masked] <mailto:[email-masked]>>
>>> http://nsrc..org <http://nsrc..org/> <http://nsrc.org <http://nsrc.org/>>
>>> 
>>> 
>>> https://www.irtf.org/mailman/listinfo/hrpc <https://www.irtf.org/mailman/listinfo/hrpc>
>> 
>> 
>> -- 
>> Amelia Andersdotter
>> www.article19.org <http://www.article19.org/>
>> 
>> https://www.irtf.org/mailman/listinfo/gaia <https://www.irtf.org/mailman/listinfo/gaia>
> https://www.irtf.org/mailman/listinfo/gaia <https://www.irtf.org/mailman/listinfo/gaia>
> 
> 
> -- 
> +1 902 529 0046
> http://nsrc..org <http://nsrc.org/>
> 
> https://www.irtf.org/mailman/listinfo/gaia <https://www.irtf.org/mailman/listinfo/gaia>

--
Leandro Navarro
http://people.ac.upc.edu/leandro	 http://dsg.ac.upc.edu

---

From: Carlos Rey-Moreno <[email-masked]>
Date: Mon, 22 Oct 2018 07:57:56 +0200

Hi all, interesting debate indeed, and happy to join a further call on
this, or even work in a document where we can consolidate these
discussions.

After having engaged with several regulators, and managers/officials from
universal access agencies in Africa this year, my main take away is that
they keep on using USO to incentivize incumbents to go to rural areas
because that's the only way they know. Once they are presented with
alternative models like the ones mentioned by Leandro, they are very open,
in principle, to explore them. They are the ones who know how ineffective
the current models are, but in most cases they are, as Steve points out,
constrained by frameworks that only allow to use the fund to those who
contribute to it.

I think, at least in Africa, there is a very interesting opportunity to
work together with USAF managers/officials to discuss an potentially
implement innovative ways of using them. Consolidating the knowledge in
this discussion and others in a working document, with the different
advocates in the region speaking proposing the same thing, could contribute
a lot in this direction.

best,

carlos

On Sun, 21 Oct 2018 at 19:29, Leandro Navarro <[email-masked]> wrote:

> Agreed, but the sad thing is that practice (country policy) goes in the
> opposite way in the few cases I know where USO is a form of subsidy or tax
> deduction to benefit the incumbent only, before a legal monopoly. The
> typical government argument is that USO is paid by industry, that reflects
> this privilege or new form of monopoly/subsidy in favour of the incumbent
> only (everyone pays the king operator in the feudal metaphor). In
> consequence, the incumbent does the minimum required to justify receiving
> the funds to preserve the pool of unconnected as a source of future USO
> income (the serfs of the feudal system).
>
> For example, one fibre community network but can be any alternative
> operator to the incumbent, fears the effect of that:
> https://www.ispreview.co..uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html
> <https://www.ispreview.co.uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html>
>
> That’s why USO as implemented can be counter effective. Alternative models
> of distribution, radically different, are needed, where all the funds are
> not given to a single operator (and deter investment by others), but to
> every citizen that qualifies (to free the serfs). Bottom-up (people
> centred) instead of top-down (incumbent centred). Something along those
> lines may contribute to increase alternatives and not just be used to
> mainly reinforce the de-facto monopoly of largest operators (for example:
> https://b4rn.org.uk/b4rn-service/gbvs/ ) Otherwise USO policies are
> mainly a form of public subsidy, a form of monopoly, to reinforce the
> incumbent, with the excuse of the underserved and unconnected.
> Leandro.
>
>>> Something important to keep in mind is that countries where USO have
>>> been more instrumental are also countries that have traditionally been
>>> poorer and behind in terms of infrastructure development; this is certainly
>>> the case in some Southern European countries and maybe Eastern European
>>> ones as well. So the level of economic development overall is a key
>>> variable.
>>>

-- 
Carlos Rey-Moreno, PhD
"Community and Local Access Networks" Project Coordinator
Association for Progressive Communications
https://www.apc.org/en/project/local-access-networks-can-unconnected-connect-themselves
Cel: +27 (0) 76 986 3633
Skype: carlos.reymoreno Twitter: Creym

---

From: Kurtis Heimerl <[email-masked]>
Date: Sun, 21 Oct 2018 23:44:15 -0700

I thought it worth noting that some of my experiences have been different
than Carlos's; for example in an unnamed central asian country the
regulator mentioned that the USF distribution is set in policy and they
must, by law, return the money to the telecoms. Even in those with the
ability to put the money elsewhere, there were occasionally structures that
push the regulator to fund "related" but non-competitive services like
computer or internet literacy. Tricky space with a lot of moving pieces.

On Sun, Oct 21, 2018 at 10:58 PM Carlos Rey-Moreno <
[email-masked]> wrote:

>> That’s why USO as implemented can be counter effective. Alternative
>> models of distribution, radically different, are needed, where all the
>> funds are not given to a single operator (and deter investment by others),
>> but to every citizen that qualifies (to free the serfs). Bottom-up (people
>>> I agree this is a very interesting and timely debate and I would be
>>> happy to participate in a discussion on this.
>>>
>>>> webinar/conference call among interested people? Steve, what do you think?
>>>> I would be happy to join a stimulating discussion on the topic, starting
>>>> with your blog and the Access Model.
>>>>
>>>>    [email-masked] <mailto:gaia@irtf..org <[email-masked]>>
>>>>

-- 
Public Key: https://flowcrypt.com/pub/[email-masked]

---

From: Arzak Khan <[email-masked]>
Date: Wed, 24 Oct 2018 09:17:21 +0000

The utilization of USF funds has been an issue in Pakistan where Ministry of IT and Telecoms has used the fund for building cricket stadiums, distributing smartphones to government employees and many other projects which has not impacted greatly on provisioning of broadband services in most of rural Pakistan. Building out fiber networks still remain a challenge and limited to few players only without promoting any competition.

Arzak

________________________________
From: hrpc <[email-masked]> on behalf of Kurtis Heimerl <[email-masked]>
Sent: Monday, October 22, 2018 6:44 AM
To: Carlos Rey-Moreno
Cc: gaia; vint=[email-masked]; Steve Song; [email-masked]; Leandro Navarro
Subject: Re: [hrpc] [gaia] Fibre Feudalism

I thought it worth noting that some of my experiences have been different than Carlos's; for example in an unnamed central asian country the regulator mentioned that the USF distribution is set in policy and they must, by law, return the money to the telecoms. Even in those with the ability to put the money elsewhere, there were occasionally structures that push the regulator to fund "related" but non-competitive services like computer or internet literacy. Tricky space with a lot of moving pieces.

On Sun, Oct 21, 2018 at 10:58 PM Carlos Rey-Moreno <carlos.reymoreno@gmail..com<mailto:[email-masked]>> wrote:
Hi all, interesting debate indeed, and happy to join a further call on this, or even work in a document where we can consolidate these discussions.

After having engaged with several regulators, and managers/officials from universal access agencies in Africa this year, my main take away is that they keep on using USO to incentivize incumbents to go to rural areas because that's the only way they know. Once they are presented with alternative models like the ones mentioned by Leandro, they are very open, in principle, to explore them. They are the ones who know how ineffective the current models are, but in most cases they are, as Steve points out, constrained by frameworks that only allow to use the fund to those who contribute to it.

I think, at least in Africa, there is a very interesting opportunity to work together with USAF managers/officials to discuss an potentially implement innovative ways of using them. Consolidating the knowledge in this discussion and others in a working document, with the different advocates in the region speaking proposing the same thing, could contribute a lot in this direction.

best,

carlos

On Sun, 21 Oct 2018 at 19:29, Leandro Navarro <[email-masked]<mailto:[email-masked]>> wrote:
Agreed, but the sad thing is that practice (country policy) goes in the opposite way in the few cases I know where USO is a form of subsidy or tax deduction to benefit the incumbent only, before a legal monopoly. The typical government argument is that USO is paid by industry, that reflects this privilege or new form of monopoly/subsidy in favour of the incumbent only (everyone pays the king operator in the feudal metaphor). In consequence, the incumbent does the minimum required to justify receiving the funds to preserve the pool of unconnected as a source of future USO income (the serfs of the feudal system).

For example, one fibre community network but can be any alternative operator to the incumbent, fears the effect of that: https://www.ispreview.co..uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html<https://www.ispreview.co.uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html>

That’s why USO as implemented can be counter effective. Alternative models of distribution, radically different, are needed, where all the funds are not given to a single operator (and deter investment by others), but to every citizen that qualifies (to free the serfs). Bottom-up (people centred) instead of top-down (incumbent centred). Something along those lines may contribute to increase alternatives and not just be used to mainly reinforce the de-facto monopoly of largest operators (for example: https://b4rn.org.uk/b4rn-service/gbvs/ ) Otherwise USO policies are mainly a form of public subsidy, a form of monopoly, to reinforce the incumbent, with the excuse of the underserved and unconnected.

Leandro.

On 21 Oct 2018, at 18:15, Vint Cerf <vint=[email-masked]<mailto:vint=[email-masked]>> wrote:

Steve is spot on.
V

On Sun, Oct 21, 2018, 09:53 Steve Song <[email-masked]<mailto:[email-masked]>> wrote:
Hi Amelia, Sonia,

Cheers... Steve

On Sat, 20 Oct 2018 at 07:07, Sonia Jorge <[email-masked]<mailto:[email-masked]>> wrote:
Hi All,

As for Africa and/or infrastructure investments, I could share a lot here, but for now let me call your attention to some reports we produced and that can add to the discussion.
- A4AI’s annual Affordability Report: https://a4ai.org/affordability-report/report/2017/. Note that the 2018 report will be launched and published on Tuesday and addresses key questions relevant to this discussion, specially on costs associated with infrastructure investment
- a recent blog on infrastructure costs and challenges: https://a4ai..org/affordable-internet-access-the-cost-challenge/<https://a4ai.org/affordable-internet-access-the-cost-challenge/>
- For those interested in USFs in Africa, see https://a4ai.org/universal-service-and-access-funds-an-untapped-resource-to-close-the-gender-digital-divide/

Best,
Sonia Jorge
Executive Director, A4AI

On Oct 20, 2018, at 05:33, Amelia Andersdotter <amelia@article19..org<mailto:[email-masked]>> wrote:

Hi all,

best regards,

Amelia

historian, Fernand Braudel..  Braudel argues that the world has three

Cheers... Steve

On Thu, 4 Oct 2018 at 10:57, Mallory Knodel <[email-masked]<mailto:[email-masked]>
<mailto:[email-masked]>> wrote:

   Hi Steve,

   -Mallory

Thanks..... Steve Song

_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]> <mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia

   --
   Mallory Knodel
   Head of Digital :: article19.org<http://article19.org/> <http://article19.org<http://article19.org/>>
   gpg fingerprint :: E3EB 63E0 65A3 B240 BCD9  B071 0C32 A271 BD3C C780

   _______________________________________________
   gaia mailing list
   [email-masked]<mailto:[email-masked]> <mailto:gaia@irtf..org<mailto:[email-masked]>>
   https://www.irtf.org/mailman/listinfo/gaia

--
+1 902 529 0046
[email-masked]<mailto:[email-masked]> <mailto:[email-masked]>
http://nsrc..org<http://nsrc..org/> <http://nsrc.org<http://nsrc.org/>>

_______________________________________________
hrpc mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/hrpc

ARTICLE19
www.article19.org<http://www.article19.org/>

_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia
_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia

--
+1 902 529 0046
[email-masked]<mailto:[email-masked]>
http://nsrc..org<http://nsrc.org/>

_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia
_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia

_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia

--
Carlos Rey-Moreno, PhD
"Community and Local Access Networks" Project Coordinator
Association for Progressive Communications
https://www.apc.org/en/project/local-access-networks-can-unconnected-connect-themselves<https://www.apc..org/en/project/local-access-networks-can-unconnected-connect-themselves>
Cel: +27 (0) 76 986 3633
Skype: carlos.reymoreno Twitter: Creym
_______________________________________________
gaia mailing list
[email-masked]<mailto:[email-masked]>
https://www.irtf.org/mailman/listinfo/gaia

---

From: Jane Coffin <[email-masked]>
Date: Wed, 24 Oct 2018 12:27:58 +0000

Arzak –

Spot on.  I have seen this as well in many countries.

We also know of a story (all too common) where a small island nation adopted an USF Regulation, and did not develop procedures or rules/sub-regulations to implement the regulation.  When a small networking project applied for funds, the process took a year due to the need to establish regs and to wrangle the funds out of the regulator.  

I have 2 asks from the GAIA community:  

ASK 1:  Would any of you like to speak at the upcoming GAIA session on this topic (remotely or in person in Bangkok)?

GAIA @IETF103 will be Tuesday, 6 November 2018

Afternoon Session I 1350-1550 (=0630 UTC, Tuesday, 6 Nov).

ASK 2:  Carlos suggested we include more about USF/USO in a GAIA output.  Note Leandro’s email from a few weeks ago about putting a document together.  

USF/USO also begs these other questions:

-Should governments start new funds that are more flexible to support the development of IXPs and Community Networks/Muni networks? Given that it could take years for some governments to change USF and other rules/procedures/regs/processes?

-How can we light a fire under the toes of big funders to urge them to support funding smaller projects where we provide business/management and fin/management training (Many of our organizations could help them develop this ancillary training).  

Best,

Jane

Internet Society | www.internetsociety.org

Skype:  janercoffin

Mobile/WhatsApp:  +1.202.247.8429

From: gaia <[email-masked]> on behalf of Arzak Khan <[email-masked]>
Date: Wednesday, October 24, 2018 at 5:17 AM
To: Kurtis Heimerl <[email-masked]>, Carlos Rey-Moreno <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, "vint=[email-masked]" <vint=[email-masked]>, Steve Song <[email-masked]>, "[email-masked]" <[email-masked]>, Leandro Navarro <[email-masked]>
Subject: Re: [gaia] [hrpc] Fibre Feudalism

 

Arzak 

On Sun, Oct 21, 2018 at 10:58 PM Carlos Rey-Moreno <carlos.reymoreno@gmail..com> wrote:

best, 

carlos

For example, one fibre community network but can be any alternative operator to the incumbent, fears the effect of that: https://www.ispreview.co..uk/index.php/2017/11/b4rn-fear-10mbps-uk-broadband-uso-may-hamper-rural-ftth-rollout.html

Leandro.

Steve is spot on. 

V

Hi Amelia, Sonia, 

Cheers... Steve

On Sat, 20 Oct 2018 at 07:07, Sonia Jorge <[email-masked]> wrote:

Hi All, 

- a recent blog on infrastructure costs and challenges: https://a4ai..org/affordable-internet-access-the-cost-challenge/

Best,

Sonia Jorge 

Executive Director, A4AI

1-617-905-7819

On Oct 20, 2018, at 05:33, Amelia Andersdotter <amelia@article19..org> wrote:

Hi all,

best regards,

Amelia

Hi Mallory,

different levels.  

Access Gap model

outcomes.

Cheers... Steve

   Hi Steve,

   raised

   -Mallory

Hi all,

everywhere).  

   reactions

you may have. 

Thanks..... Steve Song

gaia mailing list

 

   -- 

   Mallory Knodel

   gaia mailing list

   [email-masked] <mailto:gaia@irtf..org>

 

-- 

+1 902 529 0046

 

hrpc mailing list

[email-masked]

ARTICLE19
www.article19.org

 

-- 

+1 902 529 0046

[email-masked]

http://nsrc..org

--
Leandro Navarro
http://people.ac.upc.edu/leandro  http://dsg..ac.upc.edu

-- 

Carlos Rey-Moreno, PhD

Cel: +27 (0) 76 986 3633

--

---

From: Sonia Jorge <[email-masked]>
Date: Wed, 24 Oct 2018 14:28:44 -0400

Hi Jane,

As you know, A4AI has put a lot of thought into USFs across the regions,
with a focus on making them effective and accountable mechanisms to deliver
universal access through multiple options (including community access,
networks, public wifi support, etc.), but also focusing on targeted groups,
e.g., women and girls.

Not sure if anyone on our team is available to support the Bangkok
discussion but will check and let you know.

As for your very good questions, I am not sure I have an answer. I can tell
you that we are certainly trying and have had some interest, but takes time
to do this at a scale that you can see impact. As I believe I shared
earlier, we are planning to do this in the ECOWAS countries and are
currently doing it in Mozambique.

Happy to discuss further!
Best,
Sonia Jorge
Executive Director, Alliance for Affordable Internet
Head of Digital Inclusion Program, Web Foundation
a4ai.org Twitter: @A4A_internet

+1-617-905-7819 (USA)
PGP: 8B995609B48715A3

On Wed, Oct 24, 2018 at 8:28 AM Jane Coffin <[email-masked]> wrote:

> We also know of a story (all too common) where a small island nation
> adopted an USF Regulation, and did not develop procedures or
> rules/sub-regulations to implement the regulation.  When a small networking
> project applied for funds, the process took a year due to the need to
> establish regs and to wrangle the funds out of the regulator.
>
>
>
> ASK 1:  Would any of you like to speak at the upcoming GAIA session on
> this topic (remotely or in person in Bangkok)?
>
> ASK 2:  Carlos suggested we include more about USF/USO in a GAIA output.
> Note Leandro’s email from a few weeks ago about putting a document
> together.
>
>
>
> -Should governments start new funds that are more flexible to support the
> development of IXPs and Community Networks/Muni networks? Given that it
> could take years for some governments to change USF and other
> rules/procedures/regs/processes?
>
> -How can we light a fire under the toes of big funders to urge them to
> support funding smaller projects where we provide business/management and
> fin/management training (Many of our organizations could help them develop
> this ancillary training).
>
>
>
> Best,
>
> Jane
>
>
>
>
>
> *From: *gaia <[email-masked]> on behalf of Arzak Khan <
> [email-masked]>
> *Date: *Wednesday, October 24, 2018 at 5:17 AM
> *To: *Kurtis Heimerl <[email-masked]>, Carlos Rey-Moreno <
> [email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>, "vint=[email-masked]"
> <vint=[email-masked]>, Steve Song <[email-masked]>, "
> [email-masked]" <[email-masked]>, Leandro Navarro <[email-masked]>
> *Subject: *Re: [gaia] [hrpc] Fibre Feudalism
>
>
>
> The utilization of USF funds has been an issue in Pakistan where Ministry
> of IT and Telecoms has used the fund for building cricket stadiums,
> distributing smartphones to government employees and many other projects
> which has not impacted greatly on provisioning of broadband services in
> most of rural Pakistan. Building out fiber networks still remain a
> challenge and limited to few players only without promoting any competition.
>
>
>
>
>
> Arzak
>
>
> ------------------------------
>
> *From:* hrpc <[email-masked]> on behalf of Kurtis Heimerl <
> [email-masked]>
> *Sent:* Monday, October 22, 2018 6:44 AM
> *To:* Carlos Rey-Moreno
> *Cc:* gaia; vint=[email-masked]; Steve Song; [email-masked];
> Leandro Navarro
> *Subject:* Re: [hrpc] [gaia] Fibre Feudalism
>
>
>
> carlos.reymoreno@gmail..com <[email-masked]>> wrote:
>
> On Oct 20, 2018, at 05:33, Amelia Andersdotter <amelia@article19..org
> <[email-masked]>> wrote:
>
> Hi all,
>
> capital to make it work..  This is the world of the informal economy
>
> https://manypossibilities..net/2018/10/fibre-feudalism/
> <https://manypossibilities.net/2018/10/fibre-feudalism/>
>
>
>
> <https://www..irtf.org/mailman/listinfo/gaia>
>
>
>
>
>
>
>
>    --
>
>    Mallory Knodel
>
> <http://dsg.ac.upc.edu>
> <https://www.apc..org/en/project/local-access-networks-can-unconnected-connect-themselves>
>
> Cel: +27 (0) 76 986 3633

---

From: Adam Burns <[email-masked]>
Date: Mon, 29 Oct 2018 10:58:02 +0100

Last Friday I joined (with other concerned individuals) a delegation
that accompanied Ramon Roca from guifi.net to present a list of
complaints of anti-competitive and protectionist behaviours regarding
access to publicly funded fibre infrastructure to the European
Commission office in Barcelona.

A short video here https://www.youtube.com/watch?v=ynxN69YIWZQ (in
Catalan with some English)

Best,

Adam.

On 21/10/2018 15:53, Steve Song wrote:

> infrastructure has proven (over and over and over again) to be a
> terrible idea.  I hope we can agree that we should stop doing that. 
> For me the issue is about power and control and the way it is used to
> impede competition.  The cost of technology has plummeted in both
> fibre and wireless technologies.  In theory that should have been a
> boon for competition but high spectrum auction fees and licenses along
> with exclusive control of fibre backbones has created an almost
> impenetrable barrier to market entry.  Any government intervention in
> universal service should obliged to address the issue of market
> permeability as well as ownership of and access to core networks.
>
> Cheers... Steve
>