Subject: Re: Issue 133, was: multipart/byteranges minimum number of parts

From: Julian Reschke <[email-masked]>
Date: Sat, 01 Nov 2008 11:45:35 +0100

Julian Reschke wrote:
> Ok, proposed change in 
> <http://trac.tools.ietf.org/wg/httpbis/trac/attachment/ticket/133/133.diff>... 
> ...

I didn't see any disagreement with this particular change, so I'm going 
to apply it soonish...

BR, Julian

---

From: Julian Reschke <[email-masked]>
Date: Tue, 04 Nov 2008 15:11:00 +0100

> I didn't see any disagreement with this particular change, so I'm going 

Done with <http://trac.tools.ietf.org/wg/httpbis/trac/changeset/332>.

BR, Julian