Subject: Does "obs-" prefix in draft-ietf-httpbis-p* ABNF stand for "obsolete" ?

From: =JeffH <[email-masked]>
Date: Fri, 18 Dec 2009 10:36:19 -0800

Does "obs-" prefix in draft-ietf-httpbis-p* ABNF stand for "obsolete" ?

That appears to be the case AFAICT.

thanks,

=JeffH

---

From: Julian Reschke <[email-masked]>
Date: Fri, 18 Dec 2009 19:41:26 +0100

=JeffH wrote:
> ...

It is; we should state that in the prose.

Best regards, Julian