Subject: [Hubmib] FW: Minor comments on draft-ietf-hubmib-efm-epon-mib-00.txt

From: "Lior Khermosh" <[email-masked]>
Date: Mon, 16 Feb 2004 15:31:07 +0200

Message
-----Original Message-----
From: Lior Khermosh [mailto:[email-masked]]
Sent: Sunday, January 25, 2004 8:45 AM
To: [email-masked]
Subject: RE: Minor comments on draft-ietf-hubmib-efm-epon-mib-00.txt

Dear Jayaprakash,
Thank you very much for the comments. I accept them.

Best regards,
Lior Khermosh
Passave

  -----Original Message-----
  From: [email-masked]
[mailto:[email-masked]]
  Sent: Thursday, January 22, 2004 8:55 AM
  To: [email-masked]
  Subject: Minor comments on draft-ietf-hubmib-efm-epon-mib-00.txt

  Two minor comments on latest draft-ietf-hubmib-efm-epon-mib-00.txt

  >>EfmeponMIB MODULE-IDENTITY

  Should it be dot3EfmeponMIB ?

  >>eponDeviceObjects OBJECT IDENTIFIER ::= { eponDevice 1}

  eponDevice is not defined, this might be eponDeviceObjectMIB?

  regards
  Jayaprakash
Confidentiality Notice

The information contained in this electronic message and any attachments to
this message are intended
for the exclusive use of the addressee(s) and may contain confidential or
privileged information. If
you are not the intended recipient, please notify the sender at Wipro or
[email-masked] immediately
and destroy all copies of this message and any attachments.

---

From: "Lior Khermosh" <[email-masked]>
Date: Mon, 16 Feb 2004 15:31:07 +0200

Message
-----Original Message-----
From: Lior Khermosh [mailto:[email-masked]]
Sent: Sunday, January 25, 2004 8:45 AM
To: [email-masked]
Subject: RE: Minor comments on draft-ietf-hubmib-efm-epon-mib-00.txt

Dear Jayaprakash,

Best regards,
Lior Khermosh
Passave

  -----Original Message-----

  regards
  Jayaprakash
Confidentiality Notice