Subject: [hybi] Nagle status

From: "David Galeano" <[email-masked]>
Date: Fri, 16 Dec 2011 11:03:54 -0000

Hi,

What is the status of Nagle on the different browsers? I read a comment from
Ian Fette about Chrome disabling it, what about the others?

Regards.

---

From: Joe Mason <[email-masked]>
Date: Fri, 16 Dec 2011 10:25:58 -0500

The BlackBerry browser disables it (both on BB7 devices and on Playbook).

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> David Galeano
> Sent: Friday, December 16, 2011 6:04 AM
> To: [email-masked]
> Subject: [hybi] Nagle status
> 
> Hi,
> 
> _______________________________________________
> hybi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hybi

---------------------------------------------------------------------
This transmission (including any attachments) may contain confidential information, privileged material (including material protected by the solicitor-client or other applicable privileges), or constitute non-public information. Any use of this information by anyone other than the intended recipient is prohibited. If you have received this transmission in error, please immediately reply to the sender and delete this information from your system. Use, dissemination, distribution, or reproduction of this transmission by unintended recipients is not authorized and may be unlawful.