Subject: [I2nsf] Etherpad for taking notes for Thurs 5:30-7:30pm I2NSF session

From: Linda Dunbar <[email-masked]>
Date: Thu, 7 Apr 2016 20:32:40 +0000

Please add more if you can.

Linda

Etherpad is ready for you at http://etherpad.tools.ietf.org:9000/p/notes-ietf-95-i2nsf
Thanks!

Linda

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2016年4月6日 18:30
收件人: [email-masked]<mailto:[email-masked]>
抄送: [email-masked]<mailto:[email-masked]>
主题: [I2nsf] Need volunteer to take notes for Thurs 5:30-7:30pm I2NSF session

Please let Adrian and myself know if you can help out taking notes for Thurs 5:30-7:30pm I2NSF session.

Thank you very much. Really appreciate your help.

Linda

---

From: John Strassner <[email-masked]>
Date: Thu, 7 Apr 2016 14:44:20 -0700

I have a full set of notes that I will send to the list after; was worried
about conflict in the Etherpad. But I'll add some extra input when I'm not
typing :-)

regards,
John

On Thu, Apr 7, 2016 at 1:32 PM, Linda Dunbar <[email-masked]>
wrote:

> Etherpad is ready for you at
> http://etherpad.tools.ietf.org:9000/p/notes-ietf-95-i2nsf
>
> Thanks!
>
>
>
> Linda
>
>
>
>
>
> *发件人**:* I2nsf [mailto:[email-masked] <[email-masked]>] *代表
> *Linda Dunbar
> *发送时间:* 2016年4月6日 18:30
> *收件人:* [email-masked]
> *抄送:* [email-masked]
> *主题:* [I2nsf] Need volunteer to take notes for Thurs 5:30-7:30pm I2NSF
> session
>
>
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>
>

-- 
regards,
John

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 7 Apr 2016 17:49:18 -0400

John: 

The etherpad is a shared note-pad.  Do not worry about over-typing.  In this way – we do our best to get notes together. 

Sue 

From: I2nsf [mailto:[email-masked]] On Behalf Of John Strassner
Sent: Thursday, April 07, 2016 5:44 PM
To: Linda Dunbar
Cc: [email-masked]
Subject: Re: [I2nsf] Etherpad for taking notes for Thurs 5:30-7:30pm I2NSF session

I have a full set of notes that I will send to the list after; was worried about conflict in the Etherpad. But I'll add some extra input when I'm not typing :-)

regards,

John

On Thu, Apr 7, 2016 at 1:32 PM, Linda Dunbar <[email-masked]> wrote:

Linda

Thanks!

Linda

收件人: [email-masked]
抄送: [email-masked]

Linda

-- 

regards,

John

---

From: John Strassner <[email-masked]>
Date: Thu, 7 Apr 2016 19:50:15 -0700

I know, but it blew up in OpenStack, and I remain paranoid (didn't you see
Adrian's mother glaring at me :-)))  )

On Thu, Apr 7, 2016 at 2:49 PM, Susan Hares <[email-masked]> wrote:

> John:
>
>
>
> The etherpad is a shared note-pad.  Do not worry about over-typing.  In
> this way – we do our best to get notes together.
>
>
>
> Sue
>
>
>
> *From:* I2nsf [mailto:[email-masked]] *On Behalf Of *John
> Strassner
> *Sent:* Thursday, April 07, 2016 5:44 PM
> *To:* Linda Dunbar
> *Cc:* [email-masked]
> *Subject:* Re: [I2nsf] Etherpad for taking notes for Thurs 5:30-7:30pm
> I2NSF session
>
>
>
> *发送时间**:* 2016年4月6日 18:30
> *收件人**:* [email-masked]
> *抄送**:* [email-masked]
> *主题**:* [I2nsf] Need volunteer to take notes for Thurs 5:30-7:30pm I2NSF
> session
>
>
>

-- 
regards,
John