Subject: Re: [I2nsf] Can you please send the slides for the i2nsf registration IM/DM drafts for today’s meeting

From: Sangwon Hyun <[email-masked]>
Date: Tue, 14 Nov 2017 02:34:12 +0000

Hi Linda,

Here are the slides from the SKKU group.

One thing to note is that our I2NSF Hackathon Project was awarded the Best
Student Project.

Thanks for your coordination.

Best Regards,
Sangwon

2017년 11월 14일 (화) 오전 11:30, Linda Dunbar <[email-masked]>님이 작성:

>
>
> TaeKun,
>
>
>
> Can you please send the slides for the following drafts for today’s
> meeting?
>
>
>
> —    Registration Interface Information Model and Data Model(10 min)
>
> —     - draft-hyun-i2nsf-registration-interface-im-03
>
> —     - draft-hyun-i2nsf-registration-interface-dm-02
>
>
>
> Thank you very much.
>
>
>
> Linda
>

---

From: Yoav Nir <[email-masked]>
Date: Tue, 14 Nov 2017 10:46:29 +0800

Thanks.  Uploading...

> On 14 Nov 2017, at 10:34, Sangwon Hyun <[email-masked]> wrote:
> 
> Hi Linda,
> 
> One thing to note is that our I2NSF Hackathon Project was awarded the Best Student Project.
> 
> 2017년 11월 14일 (화) 오전 11:30, Linda Dunbar <[email-masked] <mailto:[email-masked]>>님이 작성:
> 
> 
> TaeKun,
> 
> 
> 
> Can you please send the slides for the following drafts for today’s meeting?
> 
> 
> 
> <IETF100-I2NSF-Hackathon.pdf><slides-draft-hares-i2nsf-capability-data-model-05.pdf><slide-ietf-i2nsf-applicability-01.pdf><silde-draft-hyun-i2snf-registration-interface-im,dm-03.pdf><slides-draft-hong-i2nsf-nsf-monitoring-data-model-01.pdf><slides-draft-hyun-i2nsf-triggered-steering-04.pdf><slides-draft-kim-i2nsf-nsf-facing-interface-data-model-04.pdf><slides-draft-jeong-i2nsf-consumer-facing-interface-dm-05.pdf>_______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf