Subject: [I2nsf] WGLC for draft-ietf-i2nsf-consumer-facing-interface-dm-16

From: Linda Dunbar <[email-masked]>
Date: Thu, 17 Feb 2022 17:00:25 +0000

Hello Working Group,

Many thanks to the authors to address all the comments from YANG Doctor review.

This email starts a three-weeks Working Group Last Call for  https://datatracker.ietf.org/doc/draft-ietf-i2nsf-consumer-facing-interface-dm/

This poll runs until March 10, 2022.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an Author or a Contributor of this Document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

If you are not listed as an Author or a Contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thank you.

Linda

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Mon, 28 Feb 2022 22:46:13 +0900

Hi Linda and I2NSF WG,
As an author of this draft, I am not aware of any undisclosed IPR for this
draft.

Thanks.

Best Regards,
Paul

On Fri, Feb 18, 2022 at 2:00 AM Linda Dunbar <[email-masked]>
wrote:

> This email starts a three-weeks Working Group Last Call for
> https://datatracker.ietf.org/doc/draft-ietf-i2nsf-consumer-facing-interface-dm/
>
>
>
> We are also polling for knowledge of any undisclosed IPR that applies to
> this Document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
> If you are listed as an Author or a Contributor of this Document, please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR. The Document won't progress without answers from
> all the Authors and Contributors.
>
>
>
> If you are not listed as an Author or a Contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>
> Thank you.
>
>
>
> Linda
>
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>

---

From: 정재홍 <[email-masked]>
Date: Tue, 01 Mar 2022 00:00:14 +0900

Hello Linda and I2NSF WG,
As a co-author of this draft, I am not aware of any undisclosed IPR for this draft, too.

Thanks.

Best Regards,
Chaehong

On Fri, Feb 18, 2022 at 2:00 AM Linda Dunbar <[email-masked]> wrote: 

Hello Working Group,

 

 
Thank you.
 
Linda