Subject: Re: [I2nsf] Genart last call review of draft-ietf-i2nsf-nsf-monitoring-data-model-12

From: [email-masked] (Dale R. Worley)
Date: Sun, 20 Feb 2022 20:36:58 -0500

"Mr. Jaehoon Paul Jeong" <[email-masked]> writes:
> Hi Dale and Tom,
> Here is the revised draft of I2NSF Monitoring Interface:
> https://datatracker.ietf.org/doc/html/draft-ietf-i2nsf-nsf-monitoring-data-model-13
>
> Parick and I have addressed your comments from page 6 and page 39,
> respectively,  in the attached revision letter.

My apologies for not responding to this earlier.

I have compared my review of -12 to the changes between -12 and (the
current) -15.  The new version resolves all of my concerns.

Dale

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Mon, 21 Feb 2022 20:24:31 +0900

Hi Dale,
Thanks for your review confirmation on our I2NSF Monitoring Interface Data
Model Draft.

Best Regards,
Paul